<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="jXaSfBwok5JNYj5MqNhYA6wVtNoD4Z1CXA_ye97dPXA" />

    <meta name="description" content="Han var ordförande i Uefa, vice ordförande i Fifa och ordförande i Svenska fotbollförbundet –...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3530161","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":308,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tidningenharjedalen.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tidningenharjedalen.se/artikel/fotboll/lennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg" />
  <meta property="og:title"           content="Lennart Johansson död – förre Uefa-presidenten blev 89 år gammal: &quot;Svensk fotboll har sorg&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Han var ordförande i Uefa, vice ordförande i Fifa och ordförande i Svenska fotbollförbundet –...">
  <!-- end Facebook meta -->

  <meta property="article:section" content="Fotboll" />
<meta property="article:published_time" content="2019-06-05 08:50:56 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/th/apple-touch-icon-47467aec4679a186a14e5768599b1b7a2087a00c286f5399f335ef96b649bcbb.png">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-32x32-6bb49b3fb47f18d61fff6048844e8f70218c14e960bd5f986a6aaeb235562cb0.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-16x16-3c4c65856901c8156c963940ccf6b22f22637ae2d286fb572c5dfd6818d2e713.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/th/safari-pinned-tab-ec70f026e3860fedf04b14a199351a72940e9a6cbbdad5227058d5e506ef9ca1.svg" color="#851224">
  <link rel="shortcut icon" href="/assets/sites/th/favicon-4875e8d5465df729b32bcabc3773a39b5be15b4992b83faf34f918a25a83cede.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#851224">
    <meta name="apple-itunes-app" content="app-id=1042307067">

  <link rel="alternate" type="application/rss+xml" title="tidningenharjedalen.se RSS" href="/feed" />

  <title>Lennart Johansson död – förre Uefa-presidenten blev 89 år gammal: &quot;Svensk fotboll har sorg&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588635","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555001"}},{"bidder":"appnexus","params":{"placementId":"12958614"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609002,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588633","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555002"}},{"bidder":"appnexus","params":{"placementId":"12958613"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609000,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588631","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555003"}},{"bidder":"appnexus","params":{"placementId":"12940181"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610302,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913859","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Sport","Sporter","Fotboll"],"base":{"publisher_id":"88606851","box":{"name":"dfp_th_box","size":[250,360]},"dfp_family_big":{"name":"dfp_th_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_th_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_th_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_th_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_th_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_th_mobilt","size":[320,320]},"panorama":{"name":"dfp_th_panorama","size":[980,240]},"ppw":{"name":"dfp_th_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_th_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_th_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"alexander.nilsson@mittmedia.se","name":"Alexander Nilsson","phone":""}],"categories":["Sport","Sporter","Fotboll"],"id":"0643ac21-294c-4c5d-a328-354303cd45f8","premium":true},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["tidningenharjedalen.se","sport","sporter","fotboll","sportdesken","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"tidningenharjedalen.se","environment":"production","id":"TH"},"triggerbee":{"siteId":936308},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tidningenharjedalen.se","site_title":"tidningenharjedalen.se","site_description":"tidningenharjedalen.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tidningenharjedalen.se","site_id":"TH","view_ads":"true","everysport_api_key":null,"section":null,"city":"Sveg"};
  window.content_keywords = ["tidningenharjedalen.se","sport","sporter","fotboll","sportdesken","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/th/application-e6046ebda596945df88b34037efa42782abfda18d909a5437921bafec676d646.css" />
  <script src="/packs/js/application-8c312d889c7fd721548a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WzA+MkbxRCXSoUPkIFL/v0mIXc798/ZysD3du2a/na9VTM+sVISRqydf2SRFPqQg/WXmIm1zf54Npv32tLclRA==" />
</head>

<body class="th articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549490,
                                      6549491,
                                      910396);
</script>

    <script async src="https://tidningenharjedalen.ecsanalytics.com/js/n83c97/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  5 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/tidningen-harjedalen"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tidningenharjedalen.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tidningen Härjedalen">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tidningen Härjedalen alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/funasdalen" class="item" data-section-name="/funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede &amp; Vemdalen"}}'>
    <a href="/hede-vemdalen" class="item" data-section-name="/hede-vemdalen" target="_self">      Hede & Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/lofsdalen" class="item" data-section-name="/lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg &amp; Lillhärdal"}}'>
    <a href="/sveg-lillhardal" class="item" data-section-name="/sveg-lillhardal" target="_self">      Sveg & Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/ytterhogdal" class="item" data-section-name="/ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/nara-funasdalen" class="item" data-section-name="/nara-funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede-Vemdalen"}}'>
    <a href="/nara-hede-vemdalen" class="item" data-section-name="/nara-hede-vemdalen" target="_self">      Hede-Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/nara-lofsdalen" class="item" data-section-name="/nara-lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg-Lillhärdal"}}'>
    <a href="/nara-sveg-lillhardal" class="item" data-section-name="/nara-sveg-lillhardal" target="_self">      Sveg-Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/nara-ytterhogdal" class="item" data-section-name="/nara-ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">      Föreningsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Härjedaling"}}'>
    <a href="/veckans-harjedaling" class="item" data-section-name="/veckans-harjedaling" target="_self">      Veckans Härjedaling    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiske"}}'>
    <a href="/fiske" class="item" data-section-name="/fiske" target="_self">      Fiske    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.tidningenharjedalen.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede &amp; Vemdalen"}}'>
                  <a href="/hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede & Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg &amp; Lillhärdal"}}'>
                  <a href="/sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg & Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/nara-funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede-Vemdalen"}}'>
                  <a href="/nara-hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede-Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/nara-lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg-Lillhärdal"}}'>
                  <a href="/nara-sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg-Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/nara-ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
                  <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Härjedaling"}}'>
                  <a href="/veckans-harjedaling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Härjedaling</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiske"}}'>
                  <a href="/fiske" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiske</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="0643ac21-294c-4c5d-a328-354303cd45f8"
        data-content-states="open,soft_locked"
        data-keywords="tidningenharjedalen.se,sport,sporter,fotboll,sportdesken,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.tidningenharjedalen.se//assets/sites/th/site-logo-fallback-fae4c7649a4e05ddb74d98b442d99e572eb624451a1e760b967ba97e2a43a757.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Tidningen Härjedalen">
      </div>
      <meta itemprop="datePublished" content="2019-06-05">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&amp;w=1200">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="0643ac21-294c-4c5d-a328-354303cd45f8">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 09:50</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Lennart Johansson död – förre Uefa-presidenten blev 89 år gammal: &quot;Svensk fotboll har sorg&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Lennart%20Johansson%20d%C3%B6d%20%E2%80%93%20f%C3%B6rre%20Uefa-presidenten%20blev%2089%20%C3%A5r%20gammal:%20%22Svensk%20fotboll%20har%20sorg%22&url=https://www.tidningenharjedalen.se/artikel/fotboll/lennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0643ac21-294c-4c5d-a328-354303cd45f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Han+var+ordf%C3%B6rande+i+Uefa%2C+vice+ordf%C3%B6rande+i+Fifa+och+ordf%C3%B6rande+i+Svenska+fotbollf%C3%B6rbundet+%E2%80%93...&p%5Btitle%5D=Lennart%2520Johansson%2520d%25C3%25B6d%2520%25E2%2580%2593%2520f%25C3%25B6rre%2520Uefa-presidenten%2520blev%252089%2520%25C3%25A5r%2520gammal%3A%2520%2522Svensk%2520fotboll%2520har%2520sorg%2522&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffotboll%2Flennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg&s=100&t=Lennart%2520Johansson%2520d%25C3%25B6d%2520%25E2%2580%2593%2520f%25C3%25B6rre%2520Uefa-presidenten%2520blev%252089%2520%25C3%25A5r%2520gammal%3A%2520%2522Svensk%2520fotboll%2520har%2520sorg%2522&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffotboll%2Flennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0643ac21-294c-4c5d-a328-354303cd45f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-0643ac21-294c-4c5d-a328-354303cd45f8" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Lennart Johansson blev 89 år gammal."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lennart Johansson blev 89 år gammal.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="0643ac21-294c-4c5d-a328-354303cd45f8" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Han var ordförande i Uefa, vice ordförande i Fifa och ordförande i Svenska fotbollförbundet – bland annat.<br>Under onsdagsmorgonen kom beskedet att en av svensk fotbolls största, Lennart Johansson, är död.<br>”Svensk fotboll har sorg. Lennart Johansson är död. Han somnade in på kvällen den 4 juni efter kort tids sjukdom, 89 år gammal”, skriver Svenska fotbollförbundet på sin hemsida. </p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b03291ce7ad2d330070d153a709dfdaf"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_b03291ce7ad2d330070d153a709dfdaf"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16172c20-03fe-4fc4-b8f6-648426970089.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Lennart Johansson blev 89 år gammal."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Lennart Johansson blev 89 år gammal.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: TT          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Lennart Johansson är en av de allra största ledarna genom tiderna i svensk fotboll.</p><p class="body">Efter att han börjat inom AIK där han började inom bandysektionen efter att han blivit övertalad av sin svåger Börje Leander att ställa upp som ledamot och sedan blev ordförande. Han gick därefter vidare till fotbollen och sedan i huvudstyrelsen där han också var ordförande innan han utsågs till hedersordförande.</p><p class="body">Mellan 1990 och 2007 var Lennart Johansson president i Uefa, där han var en av de drivande krafterna bakom skapandet av Champions League, och var även vice ordförande i Fifa.</p><p class="body">Inför den allsvenska säsongen 2001 uppkallades den nya mästarpokalen, Lennart Johanssons pokal, efter just Johansson.</p><p class="body">Men under onsdagsmorgonen kom beskedet att Johansson avlidit.</p><p class="body">”Svensk fotboll har sorg. Lennart Johansson är död. Han somnade in på kvällen den 4 juni efter kort tids sjukdom, 89 år gammal”, skriver Svenska fotbollförbundet på sin hemsida. </p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Alexander Nilsson</div>
    <a href="tel://" class="phone"></a>
    <a href="/cdn-cgi/l/email-protection#84e5e8e1fce5eae0e1f6aaeaede8f7f7ebeac4e9edf0f0e9e1e0ede5aaf7e1" class="email"><span class="__cf_email__" data-cfemail="5f3e333a273e313b3a2d713136332c2c30311f32362b2b323a3b363e712c3a">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Lennart%20Johansson%20d%C3%B6d%20%E2%80%93%20f%C3%B6rre%20Uefa-presidenten%20blev%2089%20%C3%A5r%20gammal:%20%22Svensk%20fotboll%20har%20sorg%22&url=https://www.tidningenharjedalen.se/artikel/fotboll/lennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="0643ac21-294c-4c5d-a328-354303cd45f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Han+var+ordf%C3%B6rande+i+Uefa%2C+vice+ordf%C3%B6rande+i+Fifa+och+ordf%C3%B6rande+i+Svenska+fotbollf%C3%B6rbundet+%E2%80%93...&p%5Btitle%5D=Lennart%2520Johansson%2520d%25C3%25B6d%2520%25E2%2580%2593%2520f%25C3%25B6rre%2520Uefa-presidenten%2520blev%252089%2520%25C3%25A5r%2520gammal%3A%2520%2522Svensk%2520fotboll%2520har%2520sorg%2522&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffotboll%2Flennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg&s=100&t=Lennart%2520Johansson%2520d%25C3%25B6d%2520%25E2%2580%2593%2520f%25C3%25B6rre%2520Uefa-presidenten%2520blev%252089%2520%25C3%25A5r%2520gammal%3A%2520%2522Svensk%2520fotboll%2520har%2520sorg%2522&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffotboll%2Flennart-johansson-dod-forre-uefa-presidenten-blev-89-ar-gammal-svensk-fotboll-har-sorg"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="0643ac21-294c-4c5d-a328-354303cd45f8"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4fee6058ed8bddc2fa8f23bc2fc1f1b2"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_4fee6058ed8bddc2fa8f23bc2fc1f1b2"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_c828506931ad6603fd76af66ed9fe5ad"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_c828506931ad6603fd76af66ed9fe5ad"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-57d26bc23745e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/fotboll/dags-for-harjedalsderby-sveg-och-hede-laddar-kanonerna-det-ska-bli-intressant"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3a01209-aa8d-4d8e-9434-f998aa02799e","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a3a01209-aa8d-4d8e-9434-f998aa02799e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/nq-vrNO7lZjjdVodE7kQap1xmP0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="a3a01209-aa8d-4d8e-9434-f998aa02799e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Dags för Härjedalsderby - Sveg och Hede laddar kanonerna: "Det ska bli intressant"</h2>

              <div class="excerpt">
          Svegs IP är arenan för årets första klassikermöte för herrar i Härjedalsfotbollen när Sveg tar...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/allsvenskan/efter-misstankta-rattfyllan-forre-ytterhogdal-malvaktens-kontrakt-med-ofk-avslutas"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ce5ae05c-bd4f-4c6c-9b19-7c830df1a784","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ce5ae05c-bd4f-4c6c-9b19-7c830df1a784">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b8f23269-9592-496b-b243-511b7c5e796b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Allsvenskan"
     data-uuid="ce5ae05c-bd4f-4c6c-9b19-7c830df1a784">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Allsvenskan</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter misstänkta rattfyllan – förre Ytterhogdal-målvaktens kontrakt med ÖFK avslutas</h2>

              <div class="excerpt">
          I helgen blev en ÖFK-spelare tagen av polis, misstänkt för rattfylleri efter att ha krockat med...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_2e690e4c60539c1b2660732cfdfc9add">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_2e690e4c60539c1b2660732cfdfc9add"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/division-5-herr/sveg-brot-frosons-segersvit-fyra-mal-av-hybrink"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdb8cf25-2b84-445d-924c-8d0d14bb07a9","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="bdb8cf25-2b84-445d-924c-8d0d14bb07a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/735a7122-fa9e-48a5-aa2c-a70278b79e2a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="bdb8cf25-2b84-445d-924c-8d0d14bb07a9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sveg bröt Frösöns segersvit – fyra mål av Hybrink</h2>

              <div class="excerpt">
          Sveg tog sig närmare toppen av herrfemman då serieledande Frösö2 besegrades med 4-2 hemma på IP....        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/fotboll/lacker-sprangnick-visade-vagen-hede-slog-ut-brunflo-ur-dm-alla-gor-jobbet-fullt-ut"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3456a076-647a-4f25-ae12-baf3b93ca59c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3456a076-647a-4f25-ae12-baf3b93ca59c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6c3ba5a5-10a1-4bd3-a97f-90b49613bd15.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3456a076-647a-4f25-ae12-baf3b93ca59c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Läcker språngnick visade vägen – Hede slog ut Brunflo ur DM: "Alla gör jobbet fullt ut"</h2>

              <div class="excerpt">
          Hede lämnade inte mycket utrymme till Brunflo i söndagens DM-match på Söderåsen. De röda...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-2-herr/andra-raka-forlusten-for-ytterhogdal-fv-starkast-i-toppmotet-otrolig-karaktar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6581df49-667a-4b4c-845a-927c923fb691","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="6581df49-667a-4b4c-845a-927c923fb691">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3db54464-ed99-412a-92a3-bdcfd8c0bde1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="6581df49-667a-4b4c-845a-927c923fb691">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Andra raka förlusten för Ytterhogdal – FV starkast i toppmötet: "Otrolig karaktär"</h2>

              <div class="excerpt">
          Obesegrade i åtta matcher. Nu har Ytterhogdal två raka förluster – Friska Viljor vann på...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-5-herr/langresa-inget-problem-tredje-raka-for-sveg"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eceb140d-8196-45e2-8d29-047ae3893eba","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="eceb140d-8196-45e2-8d29-047ae3893eba">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f94611a6-ea48-4a55-bacc-8651bbf969ba.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="eceb140d-8196-45e2-8d29-047ae3893eba">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Långresa inget problem – tredje raka för Sveg</h2>

              <div class="excerpt">
          Sveg gjorde jobbet när säsongens långresa till Kyrktåsjö klarades av under torsdagen. Närmare 75...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-2-herr/ytterhogdal-befaster-serieledningen-besegrar-ifk-timra-med-3-0"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f5b6e9c8-5dd4-46df-bf4c-79c61094a120","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="f5b6e9c8-5dd4-46df-bf4c-79c61094a120">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5e9430e4-e277-4284-97ed-15553a42b995.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 2 herr"
     data-uuid="f5b6e9c8-5dd4-46df-bf4c-79c61094a120">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 2 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ytterhogdal befäster serieledningen – besegrar IFK Timrå med 3–0</h2>

              <div class="excerpt">
          Ytterhogdal är obesegrat efter sju spelade omgångar i division 2-fotbollen och toppar nu...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-5-herr/tre-friska-poang-for-hede-holl-pa-att-tappa-men-schwartz-aterstallde-ordningen"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13d874ed-48bd-4e10-87f7-96b2c6d6c8e3","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="13d874ed-48bd-4e10-87f7-96b2c6d6c8e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="13d874ed-48bd-4e10-87f7-96b2c6d6c8e3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tre friska poäng för Hede - höll på att tappa men Schwartz återställde ordningen</h2>

              <div class="excerpt">
          Hede har kommit igång på allvar i herrfemman. En trepoängare bärgades under torsdagen då Norra...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-3-dam/ny-trepoangare-for-sveg-kampade-ner-haggenas"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9870a2c8-149e-4afc-aa1e-308a08c966ad","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 3 dam"
     data-uuid="9870a2c8-149e-4afc-aa1e-308a08c966ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21fad53e-f7fb-41c5-befd-2482a0f66e62.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 3 dam"
     data-uuid="9870a2c8-149e-4afc-aa1e-308a08c966ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ny trepoängare för Sveg – kämpade ner Häggenås</h2>

              <div class="excerpt">
          – Det var inget skönspel men oj vad tjejerna kämpade och sprang. Så sammanfattade tränaren Malin...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/fotboll/bisarr-skada-nar-ytterhogdal-foll-i-toppmatchen-det-ar-absolut-galet"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7aabc793-a08d-47d9-8d9a-2fdaf4f0bc76","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="7aabc793-a08d-47d9-8d9a-2fdaf4f0bc76">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/071922b9-0396-4d83-acdf-ba9f51773245.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="7aabc793-a08d-47d9-8d9a-2fdaf4f0bc76">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">30 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bisarr skada när Ytterhogdal föll i toppmatchen: "Det är absolut galet"</h2>

              <div class="excerpt">
          Ytterhogdal förlorade sin första match i årets norrtvåa. Men en annan händelse överskuggade...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-6-herr/storforlust-for-svegs-andralag-mot-seriefavoriten-bracke"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0e209204-3635-42ab-a78b-4eed14bb6694","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 6 herr"
     data-uuid="0e209204-3635-42ab-a78b-4eed14bb6694">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 6 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15b9e275-5e45-4fe5-b062-dcdc18be2294.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 6 herr"
     data-uuid="0e209204-3635-42ab-a78b-4eed14bb6694">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 6 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Storförlust för Svegs andralag mot seriefavoriten Bräcke</h2>

              <div class="excerpt">
          Svegs andralag hade ingenting att hämta när de gästade Bräcke för en match mot seriefavoriten....        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-5-herr/hede-vidare-i-dm-nu-vantar-brunflo-i-attondel"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95e2e1f4-0b7b-4bb7-8735-adfdedc0ac88","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="95e2e1f4-0b7b-4bb7-8735-adfdedc0ac88">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/749aefbb84bc63773d5b6c35c3e6ad589939e076.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="95e2e1f4-0b7b-4bb7-8735-adfdedc0ac88">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hede vidare i DM – nu väntar Brunflo i åttondel</h2>

              <div class="excerpt">
          Hede vann en jämn drabbning i distriktsmästerskapet mot seriekollegan Norra Lit hemma på...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-5-herr/cosmos-segersvit-bruten-hede-tog-valfortjant-poang"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f414d017-6d27-422a-9ba8-72c28f7c0614","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="f414d017-6d27-422a-9ba8-72c28f7c0614">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/de6bdff7-7d36-4a82-8e0d-5ec4f76feb2c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 5 herr"
     data-uuid="f414d017-6d27-422a-9ba8-72c28f7c0614">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 5 herr</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Cosmos segersvit bruten – Hede tog välförtjänt poäng</h2>

              <div class="excerpt">
          ÖFK Cosmos kom till Söderåsen med tre raka segrar i bagaget men efter en tuff drabbning kunde...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/division-3-dam/stabilt-av-h-v-vid-seger-mot-berg"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9fac11-cc8d-455f-91aa-1c8b175a05d5","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Division 3 dam"
     data-uuid="4b9fac11-cc8d-455f-91aa-1c8b175a05d5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/615f5c5f334f29a5f7415f5534112a269472ebb5.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Division 3 dam"
     data-uuid="4b9fac11-cc8d-455f-91aa-1c8b175a05d5">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Division 3 dam</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stabilt av H/V vid seger mot Berg</h2>

              <div class="excerpt">
          Hede/Vemdalens damer tog en stabil, om än knapp, seger mot Berg borta på Galhammarudden....        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/fotboll/ytterhogdal-rycker-i-tabelltoppen-jag-tror-att-vi-kommer-att-vinna-serien"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"62f13e84-f361-4760-89a1-ad0453e2d503","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="62f13e84-f361-4760-89a1-ad0453e2d503">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/197631d8fc7296dd6611d6cb5db2358fcc361927.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="62f13e84-f361-4760-89a1-ad0453e2d503">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Fotboll</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ytterhogdal rycker i tabelltoppen: "Jag tror att vi kommer att vinna serien"</h2>

              <div class="excerpt">
          Ytterhogdal vann utan att övertyga mot IFK Timrå. 3–0 efter två mål av Jordan Blinco. – Jag tror...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/langdakning/anders-sodergren-och-ida-ingemarsdotter-ar-i-frankrike-pa-fort-boyard-deltar-i-fangarna-pa-fortet"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eee482a3-23d0-4f28-b89e-bfd456a77c55","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Längdåkning"
     data-uuid="eee482a3-23d0-4f28-b89e-bfd456a77c55">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Längdåkning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebaf047e-af3f-4264-af16-17527528cd75.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Längdåkning"
     data-uuid="eee482a3-23d0-4f28-b89e-bfd456a77c55">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Längdåkning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders Södergren och Ida Ingemarsdotter är i Frankrike på Fort Boyard – deltar i Fångarna på fortet</h2>

              <div class="excerpt">
          Just nu spelar TV4 in nya avsnitt av Fångarna på fortet och på plats i Frankrike är...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/rally/proos-fick-en-fin-start-pa-back-sm-knep-en-andraplats-i-deltavling-tva"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b5e66d7-7d4a-4b85-a087-6ebb2bedf39c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Rally"
     data-uuid="7b5e66d7-7d4a-4b85-a087-6ebb2bedf39c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Rally</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7be5c74d-5637-4a35-a79f-a4f75b0175fb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rally"
     data-uuid="7b5e66d7-7d4a-4b85-a087-6ebb2bedf39c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Rally</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">29 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Proos fick en fin start på Back-SM – knep en andraplats i deltävling två</h2>

              <div class="excerpt">
          Magnus Proos, Härjedalens AK, skaffade sig ett bra slagläge inför fortsättningen av Back-SM. En...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/jamtlands-lan/efter-flera-skrallar-pa-v75-vinst-pa-11-miljoner-kronor-till-jamtland"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3d6516f-4ff7-47ce-85e3-489d35f2bbbd","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="a3d6516f-4ff7-47ce-85e3-489d35f2bbbd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7f32358019d2015029c12eb80a3a7bdf177d51ee.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="a3d6516f-4ff7-47ce-85e3-489d35f2bbbd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter flera skrällar på V75 – vinst på 11 miljoner kronor till Jämtland</h2>

              <div class="excerpt">
          Under lördagen var det flera skrällar på V75. Då prickade tre spelare in alla sju rätt – och den...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/folkrace/folkrace-tv-tvadagars-i-ostersund-se-hojdpunkter-och-hela-tavlingen-i-repris-har"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b7c0a60-1251-4bf0-9cd3-83f6d750b8c4","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="7b7c0a60-1251-4bf0-9cd3-83f6d750b8c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Folkrace</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40690459-3a6c-4b5d-9700-ab3caf41c84e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="7b7c0a60-1251-4bf0-9cd3-83f6d750b8c4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Folkrace</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Folkrace-tv: Tvådagars i Östersund – se höjdpunkter och hela tävlingen i repris här!</h2>

              <div class="excerpt">
          Tvådagarstävlingen JBD race weekend i Östersund blev en härlig folkracefest. Här kan du se båda...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/folkrace/revanschen-efter-canceroperationen-totte-till-gestrikes-a-final-i-vannens-bil-tararna-ar-pa-vag"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e8a6214-2b8a-4d97-befe-f9dbf14a38b8","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="3e8a6214-2b8a-4d97-befe-f9dbf14a38b8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Folkrace</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/961b210e-e4e5-41d3-8ae5-fbca810ae727.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Folkrace"
     data-uuid="3e8a6214-2b8a-4d97-befe-f9dbf14a38b8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Folkrace</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Revanschen efter canceroperationen – Totte till Gestrikes A-final i vännens bil: "Tårarna är på väg"</h2>

              <div class="excerpt">
          Emil Totte Gustafsson, Ludvika MS, fick beskedet cancer och visste inte om han skulle kunna åka...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tidningenharjedalen-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/tidningen-harjedalen">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-th-och-mittmedia">	      Om <span itemprop="brand">Tidningen Härjedalen</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tidningenharjedalen-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#0b2b796e6f6a607f6264654b7f626f6562656c6e65636a79616e6f6a676e6525786e"> <span class="__cf_email__" data-cfemail="ccbea9a8ada7b8a5a3a28cb8a5a8a2a5a2aba9a2a4adbea6a9a8ada0a9a2e2bfa9">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#b393c1d6d7d2d8c7dadcddf3c7dad7dddaddd4d6dddbd2c1d9d6d7d2dfd6dd9dc0d6"> <span class="__cf_email__" data-cfemail="71031415101a05181e1f310518151f181f16141f1910031b1415101d141f5f0214">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'e9eb9780d9c941a98a7d8c2da54102fd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4243bc740afa94174096dabcb4a581b6"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_4243bc740afa94174096dabcb4a581b6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_c2fccd2c6c0470be50a870c2c46f73f9"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_c2fccd2c6c0470be50a870c2c46f73f9"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
