<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="jXaSfBwok5JNYj5MqNhYA6wVtNoD4Z1CXA_ye97dPXA" />

    <meta name="description" content="Här är onsdagens väderprognos för Funäsdalen från SMHI">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3530161","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":509,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tidningenharjedalen.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tidningenharjedalen.se/artikel/funasdalen/dagens-vader-for-funasdalen-1107" />
  <meta property="og:title"           content="Dagens väder för Funäsdalen" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Här är onsdagens väderprognos för Funäsdalen från SMHI">
  <!-- end Facebook meta -->

  <meta property="article:section" content="Funäsdalen" />
<meta property="article:published_time" content="2018-12-26 03:30:49 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/th/apple-touch-icon-47467aec4679a186a14e5768599b1b7a2087a00c286f5399f335ef96b649bcbb.png">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-32x32-6bb49b3fb47f18d61fff6048844e8f70218c14e960bd5f986a6aaeb235562cb0.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-16x16-3c4c65856901c8156c963940ccf6b22f22637ae2d286fb572c5dfd6818d2e713.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/th/safari-pinned-tab-ec70f026e3860fedf04b14a199351a72940e9a6cbbdad5227058d5e506ef9ca1.svg" color="#851224">
  <link rel="shortcut icon" href="/assets/sites/th/favicon-4875e8d5465df729b32bcabc3773a39b5be15b4992b83faf34f918a25a83cede.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#851224">
    <meta name="apple-itunes-app" content="app-id=1042307067">

  <link rel="alternate" type="application/rss+xml" title="tidningenharjedalen.se RSS" href="/feed" />

  <title>Dagens väder för Funäsdalen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588635","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555001"}},{"bidder":"appnexus","params":{"placementId":"12958614"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609002,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588633","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555002"}},{"bidder":"appnexus","params":{"placementId":"12958613"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609000,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588631","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555003"}},{"bidder":"appnexus","params":{"placementId":"12940181"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610302,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Väder"],"base":{"publisher_id":"88606851","box":{"name":"dfp_th_box","size":[250,360]},"dfp_family_big":{"name":"dfp_th_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_th_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_th_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_th_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_th_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_th_mobilt","size":[320,320]},"panorama":{"name":"dfp_th_panorama","size":[980,240]},"ppw":{"name":"dfp_th_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_th_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_th_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Väder"],"id":"9d655c02-6238-4cf5-b0a2-66cd37e8a962","premium":false},"notifications":{"highlightEndDate":"2018-12-14"},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["tidningenharjedalen.se","vader","vaderrobot","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"tidningenharjedalen.se","environment":"production","id":"TH"},"triggerbee":{"siteId":936308},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tidningenharjedalen.se","site_title":"tidningenharjedalen.se","site_description":"tidningenharjedalen.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tidningenharjedalen.se","site_id":"TH","view_ads":"true","everysport_api_key":null,"section":null,"city":"Sveg"};
  window.content_keywords = ["tidningenharjedalen.se","vader","vaderrobot","robottext","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/th/application-52332f50e891d91c1066f4fca485a5e85d46606917b0d45cbe969e0fbccc718f.css" />
  <script src="/packs/application-328b220e158f34f72344.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bLhEGj83J6D59/kSjLGNMQRGIX5zzmB68s9KpUFBKzJWICqRLgqjjv1gppccYUWw2ZbMu5eTD68jNs18Zecf6g==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="th articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549490,
                                      6549491,
                                      910396);
</script>

    <script async src="https://tidningenharjedalen.ecsanalytics.com/js/n83c97/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 26 december</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/tidningen-harjedalen"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tidningenharjedalen.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tidningen Härjedalen">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tidningen Härjedalen alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/funasdalen" class="item" data-section-name="/funasdalen" target="_self">
      Funäsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede &amp; Vemdalen"}}'>
    <a href="/hede-vemdalen" class="item" data-section-name="/hede-vemdalen" target="_self">
      Hede & Vemdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/lofsdalen" class="item" data-section-name="/lofsdalen" target="_self">
      Lofsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg &amp; Lillhärdal"}}'>
    <a href="/sveg-lillhardal" class="item" data-section-name="/sveg-lillhardal" target="_self">
      Sveg & Lillhärdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/ytterhogdal" class="item" data-section-name="/ytterhogdal" target="_self">
      Ytterhogdal
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/nara-funasdalen" class="item" data-section-name="/nara-funasdalen" target="_self">
      Funäsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede-Vemdalen"}}'>
    <a href="/nara-hede-vemdalen" class="item" data-section-name="/nara-hede-vemdalen" target="_self">
      Hede-Vemdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/nara-lofsdalen" class="item" data-section-name="/nara-lofsdalen" target="_self">
      Lofsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg-Lillhärdal"}}'>
    <a href="/nara-sveg-lillhardal" class="item" data-section-name="/nara-sveg-lillhardal" target="_self">
      Sveg-Lillhärdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/nara-ytterhogdal" class="item" data-section-name="/nara-ytterhogdal" target="_self">
      Ytterhogdal
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">
      Föreningsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Härjedaling"}}'>
    <a href="/veckans-harjedaling" class="item" data-section-name="/veckans-harjedaling" target="_self">
      Veckans Härjedaling
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiske"}}'>
    <a href="/fiske" class="item" data-section-name="/fiske" target="_self">
      Fiske
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.tidningenharjedalen.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
          <a href="/funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede &amp; Vemdalen"}}'>
          <a href="/hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede & Vemdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
          <a href="/lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg &amp; Lillhärdal"}}'>
          <a href="/sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg & Lillhärdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
          <a href="/ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
          <a href="/nara-funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede-Vemdalen"}}'>
          <a href="/nara-hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede-Vemdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
          <a href="/nara-lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg-Lillhärdal"}}'>
          <a href="/nara-sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg-Lillhärdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
          <a href="/nara-ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Härjedaling"}}'>
          <a href="/veckans-harjedaling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Härjedaling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiske"}}'>
          <a href="/fiske" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiske</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.tidningenharjedalen.se//assets/sites/th/site-logo-fallback-fae4c7649a4e05ddb74d98b442d99e572eb624451a1e760b967ba97e2a43a757.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Tidningen Härjedalen">
  </div>
  <meta itemprop="datePublished" content="2018-12-26">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Funäsdalen"
     data-uuid="9d655c02-6238-4cf5-b0a2-66cd37e8a962">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Funäsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">03:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Dagens väder för Funäsdalen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Fun%C3%A4sdalen&url=https://www.tidningenharjedalen.se/artikel/funasdalen/dagens-vader-for-funasdalen-1107"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9d655c02-6238-4cf5-b0a2-66cd37e8a962"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+onsdagens+v%C3%A4derprognos+f%C3%B6r+Fun%C3%A4sdalen+fr%C3%A5n+SMHI&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Fun%25C3%25A4sdalen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffunasdalen%2Fdagens-vader-for-funasdalen-1107&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Fun%25C3%25A4sdalen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffunasdalen%2Fdagens-vader-for-funasdalen-1107"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9d655c02-6238-4cf5-b0a2-66cd37e8a962"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.tidningenharjedalen.se/artikel/funasdalen/dagens-vader-for-funasdalen-1107">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-9d655c02-6238-4cf5-b0a2-66cd37e8a962" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="9d655c02-6238-4cf5-b0a2-66cd37e8a962"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Här är onsdagens väderprognos för Funäsdalen från SMHI</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e64077890cf997803a47cd9af4173c09"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e64077890cf997803a47cd9af4173c09"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Under morgonen väntas måttligt mulet väder, mycket lätt snö, temperaturen blir -1 grad och vinden blir svag västlig.</p><p class="body">Under dagen kommer det att bli mulet väder, lätt snö, temperaturen ligger kvar på -1 grad och vinden blir svag sydostlig.</p><p class="body">Till kvällen kommer det att bli mulet väder, temperaturen stiger till 3 grader och vinden tilltar till måttlig nordvästlig.</p><p class="body"><em>Den här texten har skapats automatiskt med väderdata från SMHI</em></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Fun%C3%A4sdalen&url=https://www.tidningenharjedalen.se/artikel/funasdalen/dagens-vader-for-funasdalen-1107"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="9d655c02-6238-4cf5-b0a2-66cd37e8a962"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+onsdagens+v%C3%A4derprognos+f%C3%B6r+Fun%C3%A4sdalen+fr%C3%A5n+SMHI&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Fun%25C3%25A4sdalen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffunasdalen%2Fdagens-vader-for-funasdalen-1107&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Fun%25C3%25A4sdalen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ffunasdalen%2Fdagens-vader-for-funasdalen-1107"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="9d655c02-6238-4cf5-b0a2-66cd37e8a962"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Funäsdalen"
     data-uuid="3eee3157-31c3-4026-8612-6fc1e64fd57a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Funäsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/funasdalen/delar-av-lansvag-531-stangd-pa-grund-av-hart-vader-kan-komma-att-oppnas-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eee3157-31c3-4026-8612-6fc1e64fd57a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/funasdalen/delar-av-lansvag-531-stangd-pa-grund-av-hart-vader-kan-komma-att-oppnas-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eee3157-31c3-4026-8612-6fc1e64fd57a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f813dd6b4e4cf536873d80c1cfe9a0708fd609f1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Funäsdalen"
     data-uuid="3eee3157-31c3-4026-8612-6fc1e64fd57a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Funäsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/funasdalen/delar-av-lansvag-531-stangd-pa-grund-av-hart-vader-kan-komma-att-oppnas-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eee3157-31c3-4026-8612-6fc1e64fd57a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Delar av länsväg 531 stängd på grund av hårt väder – kan komma att öppnas under annandagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/funasdalen/delar-av-lansvag-531-stangd-pa-grund-av-hart-vader-kan-komma-att-oppnas-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3eee3157-31c3-4026-8612-6fc1e64fd57a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På juldagsmorgonen stängdes lv531 mellan Funäsdalen och Mittådalen på grund av hård väderlek....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="c281cf04-640d-4543-93f6-58a5b5ede3c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vader/varning-for-mycket-harda-vindar-och-ishalka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c281cf04-640d-4543-93f6-58a5b5ede3c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vader/varning-for-mycket-harda-vindar-och-ishalka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c281cf04-640d-4543-93f6-58a5b5ede3c4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3kPhhSbOS6QZFmlxXz9GhKu9kc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="c281cf04-640d-4543-93f6-58a5b5ede3c4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vader/varning-for-mycket-harda-vindar-och-ishalka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c281cf04-640d-4543-93f6-58a5b5ede3c4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Varning för mycket hårda vindar och ishalka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vader/varning-for-mycket-harda-vindar-och-ishalka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c281cf04-640d-4543-93f6-58a5b5ede3c4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I natt kan det bli hårda vindar i både Jämtlands- och Härjedalsfjällen och plötslig ishalka i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="c300f55b-eec6-4c21-bd29-e5b0d4e497e9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vader/hart-vader-i-fjallen-smhi-har-utfardat-klass-1-varning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c300f55b-eec6-4c21-bd29-e5b0d4e497e9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vader/hart-vader-i-fjallen-smhi-har-utfardat-klass-1-varning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c300f55b-eec6-4c21-bd29-e5b0d4e497e9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7986c36c-44b4-4821-a5b3-b90931cbf372.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="c300f55b-eec6-4c21-bd29-e5b0d4e497e9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vader/hart-vader-i-fjallen-smhi-har-utfardat-klass-1-varning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c300f55b-eec6-4c21-bd29-e5b0d4e497e9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hårt väder i fjällen – SMHI har utfärdat klass 1-varning </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vader/hart-vader-i-fjallen-smhi-har-utfardat-klass-1-varning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c300f55b-eec6-4c21-bd29-e5b0d4e497e9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Natten mot juldagen utfärdade SMHI en klass 1-varning i Jämtlandsfjällen för hårda vindar med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="58cdc34b-2740-4692-9eed-eb067f5fefdf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/sveg-kallast-i-landet-natten-mot-lordag-mer-an-30-grader-kallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58cdc34b-2740-4692-9eed-eb067f5fefdf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/sveg-kallast-i-landet-natten-mot-lordag-mer-an-30-grader-kallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58cdc34b-2740-4692-9eed-eb067f5fefdf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02211d30-6bd1-4b10-bf79-400916469f68.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="58cdc34b-2740-4692-9eed-eb067f5fefdf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/sveg-kallast-i-landet-natten-mot-lordag-mer-an-30-grader-kallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58cdc34b-2740-4692-9eed-eb067f5fefdf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sveg kallast i landet natten mot lördag – mer än 30 grader kallt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/sveg-kallast-i-landet-natten-mot-lordag-mer-an-30-grader-kallt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"58cdc34b-2740-4692-9eed-eb067f5fefdf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Natten till lördagen var Sveg den kallaste platsen i hela landet.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="aa53c0c1-5be4-4c81-8834-dd03fd16fd23">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vader/varning-for-plotslig-ishalka-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa53c0c1-5be4-4c81-8834-dd03fd16fd23","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vader/varning-for-plotslig-ishalka-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa53c0c1-5be4-4c81-8834-dd03fd16fd23","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a7b5ff84-378e-49aa-a7dd-d70284ec0352.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Väder"
     data-uuid="aa53c0c1-5be4-4c81-8834-dd03fd16fd23">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Väder</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vader/varning-for-plotslig-ishalka-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa53c0c1-5be4-4c81-8834-dd03fd16fd23","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Varning för plötslig ishalka under annandagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vader/varning-for-plotslig-ishalka-under-annandagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa53c0c1-5be4-4c81-8834-dd03fd16fd23","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under onsdagen, annandag jul, är det risk för plötsligt ishalka i Jämtlands län.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="8076cbb2-f7a9-4113-a585-f713bab79fba">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/fordon-demolerade-vid-tva-algolyckor-pa-en-timme-polisen-bilen-helt-smulad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8076cbb2-f7a9-4113-a585-f713bab79fba","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/fordon-demolerade-vid-tva-algolyckor-pa-en-timme-polisen-bilen-helt-smulad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8076cbb2-f7a9-4113-a585-f713bab79fba","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/50345040cb5fc6d38aa7ce54ec7a5ee60e84ca9b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="8076cbb2-f7a9-4113-a585-f713bab79fba">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Blåljus</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/blaljus/fordon-demolerade-vid-tva-algolyckor-pa-en-timme-polisen-bilen-helt-smulad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8076cbb2-f7a9-4113-a585-f713bab79fba","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fordon demolerade vid två älgolyckor på en timme – polisen: "Bilen helt smulad" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/fordon-demolerade-vid-tva-algolyckor-pa-en-timme-polisen-bilen-helt-smulad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8076cbb2-f7a9-4113-a585-f713bab79fba","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Inga personskador, en älg dog på fläcken medan den andra sprang vidare. Så kan två viltolyckor...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="f22847bc-8e6d-4d42-b774-35bbcc8047d8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ytterhogdal/trad-har-blast-over-vag-314-utanfor-ytterhogdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f22847bc-8e6d-4d42-b774-35bbcc8047d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ytterhogdal/trad-har-blast-over-vag-314-utanfor-ytterhogdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f22847bc-8e6d-4d42-b774-35bbcc8047d8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78b370cd-1d9a-4267-89eb-13e3148c1aa4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="f22847bc-8e6d-4d42-b774-35bbcc8047d8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ytterhogdal/trad-har-blast-over-vag-314-utanfor-ytterhogdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f22847bc-8e6d-4d42-b774-35bbcc8047d8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Träd har blåst över väg 314 utanför Ytterhogdal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ytterhogdal/trad-har-blast-over-vag-314-utanfor-ytterhogdal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f22847bc-8e6d-4d42-b774-35bbcc8047d8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På juldagen har det varit blåsigt i stora delar av länet. Vid klockan 14.30 blåste ett träd över...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="6769f2e5-d975-4dee-9696-601a10be5567">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/lofsdalen/ny-bro-i-vastvallen-den-gamla-holl-inte-for-besiktningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6769f2e5-d975-4dee-9696-601a10be5567","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lofsdalen/ny-bro-i-vastvallen-den-gamla-holl-inte-for-besiktningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6769f2e5-d975-4dee-9696-601a10be5567","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24fb6012-c5cf-4422-865a-891e658e5abf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="6769f2e5-d975-4dee-9696-601a10be5567">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lofsdalen/ny-bro-i-vastvallen-den-gamla-holl-inte-for-besiktningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6769f2e5-d975-4dee-9696-601a10be5567","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny bro i Västvallen – den gamla höll inte för besiktningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lofsdalen/ny-bro-i-vastvallen-den-gamla-holl-inte-for-besiktningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6769f2e5-d975-4dee-9696-601a10be5567","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En bro har just ersatts av en ny i Västvallen söder om Lofsdalen. Vi lånade bilder från John...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="05b8093b-508c-49fd-839c-6a7683faa8ff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/skoterforare-riskerar-livet-pa-inlandsbanans-tagrals-i-harjedalen-sakerhetsansvarig-livsfarligt-och-forbjudet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05b8093b-508c-49fd-839c-6a7683faa8ff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/skoterforare-riskerar-livet-pa-inlandsbanans-tagrals-i-harjedalen-sakerhetsansvarig-livsfarligt-och-forbjudet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05b8093b-508c-49fd-839c-6a7683faa8ff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8f1980f3-cdc5-49a7-917f-6f2f06625dde.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="05b8093b-508c-49fd-839c-6a7683faa8ff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/skoterforare-riskerar-livet-pa-inlandsbanans-tagrals-i-harjedalen-sakerhetsansvarig-livsfarligt-och-forbjudet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05b8093b-508c-49fd-839c-6a7683faa8ff","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skoterförare riskerar livet på Inlandsbanans tågräls i Härjedalen – säkerhetsansvarig: "Livsfarligt och förbjudet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/skoterforare-riskerar-livet-pa-inlandsbanans-tagrals-i-harjedalen-sakerhetsansvarig-livsfarligt-och-forbjudet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05b8093b-508c-49fd-839c-6a7683faa8ff","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Inlandsbanan har ett problem med skoterförare som kör på tågrälsen i Härjedalens kommun. Även om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sveg/trafikolycka-orsakade-tva-totalstopp-pa-e45-soder-om-sveg-lastbilsslap-och-personbil-fick-bargas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/trafikolycka-orsakade-tva-totalstopp-pa-e45-soder-om-sveg-lastbilsslap-och-personbil-fick-bargas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddaedc43-3326-4385-b987-d034b8a4be83.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/trafikolycka-orsakade-tva-totalstopp-pa-e45-soder-om-sveg-lastbilsslap-och-personbil-fick-bargas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka orsakade två totalstopp på E45 söder om Sveg – lastbilssläp och personbil fick bärgas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/trafikolycka-orsakade-tva-totalstopp-pa-e45-soder-om-sveg-lastbilsslap-och-personbil-fick-bargas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56d4fe5b-ebd9-4f9a-a4bb-6c5f0dfc031f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">14.06 larmades SOS om en trafikolycka på E45 vis Siksjön söder om Sveg. Både ett lastbilssläp och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="4553b2e6-2c44-45d2-9abe-acfa91281eec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sveg/trailer-med-gravmaskin-brann-pa-e45-vagen-stangdes-av" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4553b2e6-2c44-45d2-9abe-acfa91281eec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/trailer-med-gravmaskin-brann-pa-e45-vagen-stangdes-av" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4553b2e6-2c44-45d2-9abe-acfa91281eec","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afe5f9d1-1479-439a-84a4-26dc02ef0f43.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="4553b2e6-2c44-45d2-9abe-acfa91281eec">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/trailer-med-gravmaskin-brann-pa-e45-vagen-stangdes-av" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4553b2e6-2c44-45d2-9abe-acfa91281eec","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trailer med grävmaskin brann på E45 – vägen stängdes av</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/trailer-med-gravmaskin-brann-pa-e45-vagen-stangdes-av" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4553b2e6-2c44-45d2-9abe-acfa91281eec","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En trailer med en grävmaskin började brinna på E45 strax söder om Sveg, Härjedalen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lillhärdal"
     data-uuid="09ef794a-2dc5-4911-aea7-2b8ed99fa379">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/lillhardal/trad-har-fallit-over-vag-532-soder-om-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09ef794a-2dc5-4911-aea7-2b8ed99fa379","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lillhardal/trad-har-fallit-over-vag-532-soder-om-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09ef794a-2dc5-4911-aea7-2b8ed99fa379","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29a494df-9d8a-474b-a339-7ac36d8ac10b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lillhärdal"
     data-uuid="09ef794a-2dc5-4911-aea7-2b8ed99fa379">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">24 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lillhardal/trad-har-fallit-over-vag-532-soder-om-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09ef794a-2dc5-4911-aea7-2b8ed99fa379","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Träd har fallit över väg 532 söder om Lillhärdal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lillhardal/trad-har-fallit-over-vag-532-soder-om-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09ef794a-2dc5-4911-aea7-2b8ed99fa379","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett träd har fallit över väg 532 i Östansjö i Härjedalens kommun.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="1ada94d9-c608-40df-949c-02329a2895ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ytterhogdal/singelolycka-norr-om-ytterhogdal-bil-korde-av-vagen-och-ut-i-terrangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ada94d9-c608-40df-949c-02329a2895ed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ytterhogdal/singelolycka-norr-om-ytterhogdal-bil-korde-av-vagen-och-ut-i-terrangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ada94d9-c608-40df-949c-02329a2895ed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0LmqqOvdXtvp_CSqE1wXYdtjnJwAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="1ada94d9-c608-40df-949c-02329a2895ed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">21 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ytterhogdal/singelolycka-norr-om-ytterhogdal-bil-korde-av-vagen-och-ut-i-terrangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ada94d9-c608-40df-949c-02329a2895ed","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Singelolycka norr om Ytterhogdal – bil körde av vägen och ut i terrängen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ytterhogdal/singelolycka-norr-om-ytterhogdal-bil-korde-av-vagen-och-ut-i-terrangen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ada94d9-c608-40df-949c-02329a2895ed","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Tidigt på fredagsmorgonen inträffade en trafikolycka på E45 Hogdalsvägen mellan Ytterhogdal och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="e244fffa-6e4a-4d54-bd83-96adcf806e51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/tva-bilar-med-slap-krockade-pa-e45-utanfor-sveg-forarna-anmaler-varandra-for-smitning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e244fffa-6e4a-4d54-bd83-96adcf806e51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/tva-bilar-med-slap-krockade-pa-e45-utanfor-sveg-forarna-anmaler-varandra-for-smitning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e244fffa-6e4a-4d54-bd83-96adcf806e51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b975fed5-7321-4d6c-9a72-6dafc26ebedf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="e244fffa-6e4a-4d54-bd83-96adcf806e51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/tva-bilar-med-slap-krockade-pa-e45-utanfor-sveg-forarna-anmaler-varandra-for-smitning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e244fffa-6e4a-4d54-bd83-96adcf806e51","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två bilar med släp krockade på E45 utanför Sveg – förarna anmäler varandra för smitning</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/tva-bilar-med-slap-krockade-pa-e45-utanfor-sveg-forarna-anmaler-varandra-for-smitning" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e244fffa-6e4a-4d54-bd83-96adcf806e51","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två personbilar med släp mötte varandra på E45 mellan Sveg och Byvallen. Släpvagnarna slog i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="1691ae95-89aa-488b-8bab-1937a37b18dd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/skogsbrukare-i-sveg-motte-bjorn-nu-anmals-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1691ae95-89aa-488b-8bab-1937a37b18dd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/skogsbrukare-i-sveg-motte-bjorn-nu-anmals-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1691ae95-89aa-488b-8bab-1937a37b18dd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6932d741fad31a9002ef319266fb0a2bd826f56f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="1691ae95-89aa-488b-8bab-1937a37b18dd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/skogsbrukare-i-sveg-motte-bjorn-nu-anmals-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1691ae95-89aa-488b-8bab-1937a37b18dd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skogsbrukare i Sveg mötte björn – nu anmäls mötet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/skogsbrukare-i-sveg-motte-bjorn-nu-anmals-motet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1691ae95-89aa-488b-8bab-1937a37b18dd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förra hösten fick en skogsbrukare i Sveg ett närgånget möte med en björn. Händelsen har nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hede"
     data-uuid="7f0431cb-d7ca-4517-b8cc-200aab703c53">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hede</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hede/trafikolycka-i-langa-en-personbil-har-krockat-med-en-alg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f0431cb-d7ca-4517-b8cc-200aab703c53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hede/trafikolycka-i-langa-en-personbil-har-krockat-med-en-alg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f0431cb-d7ca-4517-b8cc-200aab703c53","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d4a3001faa1c186c765c1ab869e14d461c663389.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hede"
     data-uuid="7f0431cb-d7ca-4517-b8cc-200aab703c53">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hede</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hede/trafikolycka-i-langa-en-personbil-har-krockat-med-en-alg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f0431cb-d7ca-4517-b8cc-200aab703c53","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikolycka i Långå – en personbil har krockat med en älg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hede/trafikolycka-i-langa-en-personbil-har-krockat-med-en-alg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7f0431cb-d7ca-4517-b8cc-200aab703c53","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">18.50 på torsdagen larmades SOS om en trafikolycka vid Långå i Hede. En personbil krockade med en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="f1e1fd3b-c089-47c5-b2e6-314051951225">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/harjedalens-kommun/stefan-strom-jubilerar-30-ar-som-artist-kommer-gora-mindre-turne-i-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1e1fd3b-c089-47c5-b2e6-314051951225","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/harjedalens-kommun/stefan-strom-jubilerar-30-ar-som-artist-kommer-gora-mindre-turne-i-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1e1fd3b-c089-47c5-b2e6-314051951225","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74328636-ae32-4e99-9083-3e0e88a04857.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="f1e1fd3b-c089-47c5-b2e6-314051951225">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">23 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/harjedalens-kommun/stefan-strom-jubilerar-30-ar-som-artist-kommer-gora-mindre-turne-i-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1e1fd3b-c089-47c5-b2e6-314051951225","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stefan Ström jubilerar – 30 år som artist: "Kommer göra mindre turné i Härjedalen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/harjedalens-kommun/stefan-strom-jubilerar-30-ar-som-artist-kommer-gora-mindre-turne-i-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1e1fd3b-c089-47c5-b2e6-314051951225","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sångaren och gitarristen Stefan Ström är strax inne på sitt trettionde år som artist. Till våren...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="8a44442b-8d71-480a-aa10-e7a931dc0823">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/nostalgi/ur-arkivet-nej-till-delad-kommun-bara-hede-och-langa-ville-splitta-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a44442b-8d71-480a-aa10-e7a931dc0823","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nostalgi/ur-arkivet-nej-till-delad-kommun-bara-hede-och-langa-ville-splitta-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a44442b-8d71-480a-aa10-e7a931dc0823","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/796a4ce7-e76d-4a54-9273-ceb653faba59.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nostalgi"
     data-uuid="8a44442b-8d71-480a-aa10-e7a931dc0823">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nostalgi</span>
        <span class="article-meta-divider">|</span>
        <span class="label">20 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nostalgi/ur-arkivet-nej-till-delad-kommun-bara-hede-och-langa-ville-splitta-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a44442b-8d71-480a-aa10-e7a931dc0823","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ur arkivet: Nej till delad kommun – bara Hede och Långå ville splitta Härjedalen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nostalgi/ur-arkivet-nej-till-delad-kommun-bara-hede-och-langa-ville-splitta-harjedalen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a44442b-8d71-480a-aa10-e7a931dc0823","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För 40 år sedan, december 1978, var det folkomröstning i Härjedalen. Frågan var om den nybildade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hede"
     data-uuid="76f35fee-c3b9-4b3d-8568-81c45e78a6eb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hede</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hede/har-ar-raddningstjanstens-efterlangtade-station-i-hede-antligen-andamalsenliga-lokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"76f35fee-c3b9-4b3d-8568-81c45e78a6eb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hede/har-ar-raddningstjanstens-efterlangtade-station-i-hede-antligen-andamalsenliga-lokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"76f35fee-c3b9-4b3d-8568-81c45e78a6eb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b69754b-7080-4af7-acf5-e1e7ad85edc9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hede"
     data-uuid="76f35fee-c3b9-4b3d-8568-81c45e78a6eb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hede</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hede/har-ar-raddningstjanstens-efterlangtade-station-i-hede-antligen-andamalsenliga-lokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"76f35fee-c3b9-4b3d-8568-81c45e78a6eb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är räddningstjänstens efterlängtade station i Hede: "Äntligen ändamålsenliga lokaler"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hede/har-ar-raddningstjanstens-efterlangtade-station-i-hede-antligen-andamalsenliga-lokaler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"76f35fee-c3b9-4b3d-8568-81c45e78a6eb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten i Hede har fått nya lokaler i industriområdet längs Råndalsvägen. Stationen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="542dd411-9ea6-4dd3-bea6-23bcff81b3c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sveg/tv-benyamin-kizilkaya-fixar-skagget-oppnar-ny-salong-i-sveg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"542dd411-9ea6-4dd3-bea6-23bcff81b3c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/tv-benyamin-kizilkaya-fixar-skagget-oppnar-ny-salong-i-sveg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"542dd411-9ea6-4dd3-bea6-23bcff81b3c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4bb1cd62-fd94-4b0e-a169-c9816479eb64.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="542dd411-9ea6-4dd3-bea6-23bcff81b3c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 dec</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/tv-benyamin-kizilkaya-fixar-skagget-oppnar-ny-salong-i-sveg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"542dd411-9ea6-4dd3-bea6-23bcff81b3c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>TV: Benyamin Kizilkaya fixar skägget – öppnar ny salong i Sveg</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/tv-benyamin-kizilkaya-fixar-skagget-oppnar-ny-salong-i-sveg" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"542dd411-9ea6-4dd3-bea6-23bcff81b3c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sveg har begåvats med en barberare. Efter viss övertalning från sin kusin flyttade Benyamin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_8f7b00a9a9b39b6a054035c4bd8507a8"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_8f7b00a9a9b39b6a054035c4bd8507a8"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_930c8ae3ea5a8b582a4ce63a3dad25c9"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_930c8ae3ea5a8b582a4ce63a3dad25c9"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-57d26bc23745e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tidningenharjedalen-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/tidningen-harjedalen">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-th-och-mittmedia">
	      Om <span itemprop="brand">Tidningen Härjedalen</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tidningenharjedalen-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ab8bd9cecfcac0dfc2c4c5ebdfc2cfc5c2c5cccec5c3cad9c1cecfcac7cec585d8ce"> <span class="__cf_email__" data-cfemail="eb998e8f8a809f828485ab9f828f8582858c8e85838a99818e8f8a878e85c5988e">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4668055390">0680-553 90</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#4a6a382f2e2b213e2325240a3e232e2423242d2f24222b38202f2e2b262f2464392f"> <span class="__cf_email__" data-cfemail="c5b7a0a1a4aeb1acaaab85b1aca1abacaba2a0abada4b7afa0a1a4a9a0abebb6a0">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4668055390">0680-553 90</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'e9eb9780d9c941a98a7d8c2da54102fd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-9d2f9b56a51af778efab9370560c72ae1b496801da425a97050e81793b37234a.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5551f3d828abb390f20f04a2cbf1cb46"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_5551f3d828abb390f20f04a2cbf1cb46"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3f2fc64d036a490ff0dabbf8d56423fc"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3f2fc64d036a490ff0dabbf8d56423fc"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
