<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="jXaSfBwok5JNYj5MqNhYA6wVtNoD4Z1CXA_ye97dPXA" />

    <meta name="description" content="Skolupproren drar som en lavin genom Sverige. Ekonomiskt trängda kommuner över hela landet har...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3530161","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":11,"applicationTime":538,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tidningenharjedalen.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tidningenharjedalen.se/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem" />
  <meta property="og:title"           content="Katarina Östholm: Stoppa slakten av byskolorna – säg inte att barn är det viktigaste vi har när vi tar deras framtid ifrån dem " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Skolupproren drar som en lavin genom Sverige. Ekonomiskt trängda kommuner över hela landet har...">
  <!-- end Facebook meta -->

  <meta property="article:section" content="Krönika" />
<meta property="article:published_time" content="2019-05-17 05:00:40 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/th/apple-touch-icon-47467aec4679a186a14e5768599b1b7a2087a00c286f5399f335ef96b649bcbb.png">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-32x32-6bb49b3fb47f18d61fff6048844e8f70218c14e960bd5f986a6aaeb235562cb0.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-16x16-3c4c65856901c8156c963940ccf6b22f22637ae2d286fb572c5dfd6818d2e713.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/th/safari-pinned-tab-ec70f026e3860fedf04b14a199351a72940e9a6cbbdad5227058d5e506ef9ca1.svg" color="#851224">
  <link rel="shortcut icon" href="/assets/sites/th/favicon-4875e8d5465df729b32bcabc3773a39b5be15b4992b83faf34f918a25a83cede.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#851224">
    <meta name="apple-itunes-app" content="app-id=1042307067">

  <link rel="alternate" type="application/rss+xml" title="tidningenharjedalen.se RSS" href="/feed" />

  <title>Katarina Östholm: Stoppa slakten av byskolorna – säg inte att barn är det viktigaste vi har när vi tar deras framtid ifrån dem </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588635","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555001"}},{"bidder":"appnexus","params":{"placementId":"12958614"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609002,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588633","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555002"}},{"bidder":"appnexus","params":{"placementId":"12958613"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609000,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588631","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555003"}},{"bidder":"appnexus","params":{"placementId":"12940181"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610302,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913859","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje"],"base":{"publisher_id":"88606851","box":{"name":"dfp_th_box","size":[250,360]},"dfp_family_big":{"name":"dfp_th_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_th_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_th_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_th_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_th_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_th_mobilt","size":[320,320]},"panorama":{"name":"dfp_th_panorama","size":[980,240]},"ppw":{"name":"dfp_th_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_th_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_th_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"katarina.ostholm@mittmedia.se","name":"Katarina Östholm","phone":"0620-257 90"}],"categories":["Kultur \u0026 nöje"],"id":"5b437533-3af2-4954-8de2-bd89b2b653e3","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["tidningenharjedalen.se","kultur \u0026 noje","katarina ostholm","allehanda","print","kulturred","story-katarina-ostholms-kronikor","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"tidningenharjedalen.se","environment":"production","id":"TH"},"triggerbee":{"siteId":936308},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tidningenharjedalen.se","site_title":"tidningenharjedalen.se","site_description":"tidningenharjedalen.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tidningenharjedalen.se","site_id":"TH","view_ads":"true","everysport_api_key":null,"section":null,"city":"Sveg"};
  window.content_keywords = ["tidningenharjedalen.se","kultur \u0026 noje","katarina ostholm","allehanda","print","kulturred","story-katarina-ostholms-kronikor","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/th/application-374440f2dceeab1c6cea4388f20ab3421361ca2df845594d5586967322181566.css" />
  <script src="/packs/js/application-3ed42637847f08853a5d.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="D9zH9JWme1xk+uhzVPXjEeDAuhJnbmm018x1Xgap6R+za1Yb0GiVhdhXqBMge90Z46UfSvZgZjZGqxKSJR4CNw==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="th articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(6549490,
                                      6549491,
                                      910396);
</script>

    <script async src="https://tidningenharjedalen.ecsanalytics.com/js/n83c97/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 17 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/tidningen-harjedalen"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tidningenharjedalen.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tidningen Härjedalen">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tidningen Härjedalen alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/funasdalen" class="item" data-section-name="/funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede &amp; Vemdalen"}}'>
    <a href="/hede-vemdalen" class="item" data-section-name="/hede-vemdalen" target="_self">      Hede & Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/lofsdalen" class="item" data-section-name="/lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg &amp; Lillhärdal"}}'>
    <a href="/sveg-lillhardal" class="item" data-section-name="/sveg-lillhardal" target="_self">      Sveg & Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/ytterhogdal" class="item" data-section-name="/ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/nara-funasdalen" class="item" data-section-name="/nara-funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede-Vemdalen"}}'>
    <a href="/nara-hede-vemdalen" class="item" data-section-name="/nara-hede-vemdalen" target="_self">      Hede-Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/nara-lofsdalen" class="item" data-section-name="/nara-lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg-Lillhärdal"}}'>
    <a href="/nara-sveg-lillhardal" class="item" data-section-name="/nara-sveg-lillhardal" target="_self">      Sveg-Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/nara-ytterhogdal" class="item" data-section-name="/nara-ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">      Föreningsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Härjedaling"}}'>
    <a href="/veckans-harjedaling" class="item" data-section-name="/veckans-harjedaling" target="_self">      Veckans Härjedaling    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiske"}}'>
    <a href="/fiske" class="item" data-section-name="/fiske" target="_self">      Fiske    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.tidningenharjedalen.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede &amp; Vemdalen"}}'>
                  <a href="/hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede & Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg &amp; Lillhärdal"}}'>
                  <a href="/sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg & Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/nara-funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede-Vemdalen"}}'>
                  <a href="/nara-hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede-Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/nara-lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg-Lillhärdal"}}'>
                  <a href="/nara-sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg-Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/nara-ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
                  <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Härjedaling"}}'>
                  <a href="/veckans-harjedaling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Härjedaling</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiske"}}'>
                  <a href="/fiske" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiske</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article chronicle"
        data-uuid="5b437533-3af2-4954-8de2-bd89b2b653e3"
        data-content-states="open,soft_locked"
        data-keywords="tidningenharjedalen.se,kultur &amp; noje,katarina ostholm,allehanda,print,kulturred,story-katarina-ostholms-kronikor,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.tidningenharjedalen.se//assets/sites/th/site-logo-fallback-fae4c7649a4e05ddb74d98b442d99e572eb624451a1e760b967ba97e2a43a757.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Tidningen Härjedalen">
      </div>
      <meta itemprop="datePublished" content="2019-05-17">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5b437533-3af2-4954-8de2-bd89b2b653e3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 06:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Katarina Östholm: Stoppa slakten av byskolorna – säg inte att barn är det viktigaste vi har när vi tar deras framtid ifrån dem </h1>
        <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header">
          <a href="/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 16 av 16</div>
          <div class="article-story-header-name">Katarina Östholms krönikor</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
  <div class="article-actions ">
    <a href="https://twitter.com/intent/tweet?text=Katarina%20%C3%96stholm:%20Stoppa%20slakten%20av%20byskolorna%20%E2%80%93%20s%C3%A4g%20inte%20att%20barn%20%C3%A4r%20det%20viktigaste%20vi%20har%20n%C3%A4r%20vi%20tar%20deras%20framtid%20ifr%C3%A5n%20dem%20&url=https://www.tidningenharjedalen.se/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5b437533-3af2-4954-8de2-bd89b2b653e3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Skolupproren+drar+som+en+lavin+genom+Sverige.+Ekonomiskt+tr%C3%A4ngda+kommuner+%C3%B6ver+hela+landet+har...&p%5Btitle%5D=Katarina%2520%25C3%2596stholm%3A%2520Stoppa%2520slakten%2520av%2520byskolorna%2520%25E2%2580%2593%2520s%25C3%25A4g%2520inte%2520att%2520barn%2520%25C3%25A4r%2520det%2520viktigaste%2520vi%2520har%2520n%25C3%25A4r%2520vi%2520tar%2520deras%2520framtid%2520ifr%25C3%25A5n%2520dem%2520&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fkronika%2Fkatarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem&s=100&t=Katarina%2520%25C3%2596stholm%3A%2520Stoppa%2520slakten%2520av%2520byskolorna%2520%25E2%2580%2593%2520s%25C3%25A4g%2520inte%2520att%2520barn%2520%25C3%25A4r%2520det%2520viktigaste%2520vi%2520har%2520n%25C3%25A4r%2520vi%2520tar%2520deras%2520framtid%2520ifr%25C3%25A5n%2520dem%2520&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fkronika%2Fkatarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5b437533-3af2-4954-8de2-bd89b2b653e3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-5b437533-3af2-4954-8de2-bd89b2b653e3" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Elever på Resele skola får undervisning i grönsaksodling av Niklas Markie. Arkivbild. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elever på Resele skola får undervisning i grönsaksodling av Niklas Markie. Arkivbild. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm          </div>
                <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Elever odlar grönsaker på Resele skola. Arkivbild. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elever odlar grönsaker på Resele skola. Arkivbild. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm          </div>
                <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="5b437533-3af2-4954-8de2-bd89b2b653e3" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Skolupproren drar som en lavin genom Sverige. Ekonomiskt trängda kommuner över hela landet har börjat karva i samhällets själva skelett eftersom staten sedan länge abdikerat från ansvaret över ett levande, motståndskraftigt och sammanhållet Sverige. </p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5b652647880a3a0de62390271caa8adf"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_5b652647880a3a0de62390271caa8adf"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Staten har vältrat över ansvaret för grundläggande välfärd på redan utsatta kommuner. Var tredje region och var fjärde svensk kommun <a href="https://www.svt.se/nyheter/inrikes/manga-kommuner-och-regioner-gar-back-skl-flaggar-for-hojd-skatt" title="">gick med underskott</a> 2018, en åkomma som tydligen ska botas med ett tveeggat svärd: höjda skatter och nedskärningar långt förbi smärtgränsen.</p><p class="body"><strong>Stordriftsdrömmen och</strong> centraliseringsdöden går med lie över Sverige. Stat och marknad går i armkrok och överger krympande och fattiga kommuner att klara sig själva bäst de kan. </p><p class="body">I Luleå, Kramfors och på många andra ställen gör befolkningen uppror mot skoldöden och kallar den "konsten att spara bort sina egna invånare". </p><p class="body"><strong>Slakten av byskolor</strong> är fatal på så många sätt att det inte går att räkna upp dem alla. Skolan är hjärtat i en levande bygd med social och mänsklig tillväxt. Skolan är en guldstjärna i inflyttarnas protokoll, ett nav för aktiviteter och sammanhållning, en möjlighet för barn att växa upp i en lugnare och tryggare miljö med naturen runt knuten.</p><p class="body">Ändå offras byskolor på löpande band. Siffrorna talar sitt tydliga språk; för sju år sedan fanns över 800 skolor med färre än 50 elever. I fjol var det strax över 500. </p><blockquote class="pull-quote">Nedläggningen av byskolan får brutala följder och försvagar kommunen som helhet</blockquote><p class="body"><strong>Och år lär småskolorna</strong> bli ännu färre; slaktade av de kommuner som behöver dem som mest, kommuner som brottas med krympande skatteunderlag och en välfärd som håller på att gå botten ur. Nedläggningen av byskolan får brutala följder och försvagar kommunen som helhet.</p><p class="body">Det brukar kallas att man satsar på barnen. Men säg aldrig mer att barn är det viktigaste vi har – för vi tar framtiden ifrån dem när byskolan läggs ned. </p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/72304c24-55ba-40ff-a62e-de51a5d110f0.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Elever på Resele skola får undervisning i grönsaksodling av Niklas Markie. Arkivbild. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elever på Resele skola får undervisning i grönsaksodling av Niklas Markie. Arkivbild. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Att bevara byskolor</strong> är nämligen en framtidsfråga av största vikt. Det handlar inte bara om skolan som en viktig regionalpolitisk och social institution, om den lilla skolans fördelar gentemot den stora. </p><p class="body">Mest av allt kanske det handlar om att barn på ett mycket handfast sätt kan uppleva, leka i, arbeta med och ha en relation till den myllrande, porlande och prasslande natur som föder oss – och utan vilken vi snart är dömda att gå under.</p><blockquote class="pull-quote">Vi har levt högt och på kredit</blockquote><p class="body"><strong>Vissa framsynta skolor</strong> har frilandsodlingar och växthus där de skördar sin egen mat. De gör studiebesök i skogen och på den lokala bondgården. Det snickras och slöjdas och byggs kojor av pinnar. Vissa, som <a href="https://www.expressen.se/nyheter/skolan-ater-sina-egna-djur-sa-hallbart-det-kan-bli/" title="">Vackstanäsgymnasiet</a> utanför Södertälje, är delaktiga i uppfödning av djur som så småningom hamnar på tallriken i skolmatsalen. </p><p class="body">Det är en samhällsgärning som borde stöttas i stället för att stjälpas.</p><p class="body"><strong>För den tid då</strong> vi kunde köpa billigt nötkött från Brasilien, billiga tomater från plasthavet i Almería och billiga skitprylar via Wish är förhoppningsvis snart förbi. Vi måste lära oss att ta tillvara de resurser vi har utanför knuten – och det är bråttom. </p><p class="body">Det diskuteras klimat som aldrig förr, vilket är en bra start. Men vi måste så att säga ta ned klimatet på jorden; koldioxiden är möjligtvis ett mindre problem i skuggan av det faktum att människan under hela den industriella epoken roat sig med att fiska upp olja, mineraler, metaller, mer eller mindre giftiga grundämnen och en radda andra saker ur jordens innandömen. </p><p class="body"><strong>I dag är hela biosfären</strong> marinerad i kemikalier, plast och mediciner, fossila restprodukter och gifter av allehanda slag. Inget av allt detta hör hemma på jordens yta; begravt sedan årmiljoner borde det ha stannat under marken. </p><p class="body">Jodå. Jag är väl medveten om alla förmåner jag personligen, och många miljoner människor med mig, fått åtnjuta när Pandoras ask grävdes upp och öppnades. </p><p class="body"><strong>Vi har nått framgångar</strong> och gjort framsteg som lyft vår art långt över alla andra arter på jorden – på bekostnad av alla andras liv utom vårt eget. En liten del av världens befolkning lever nu trygga, långa och friska lyxliv långt bortom den rikaste och mest förgyllda faraonens vildaste drömmar. </p><p class="body">Vi har levt högt och på kredit. Räkningen har blivit längre och längre – och nu kommer den hålögda kyparen för att utkräva betalning. </p><p class="body"><strong>Vi är många som</strong> är villiga att avstå från ett liv i lyx och oavbruten konsumtion. Stenålderstroll göre sig icke besvär; vi kommer inte att dö i pest, äta barkbröd eller gräva med käppar i jorden, och vi kommer inte att torka oss med näver efter dassbesöket.</p><blockquote class="pull-quote">Byn är byggstenen i det nya samhället</blockquote><p class="body">Men vi kommer med all säkerhet att äta enklare och konsumera mindre, bo mer utspritt, resa mer selektivt. Vi kommer att leva i byar och samhällen med stark lokal förankring när det gäller mat, energi, byggmaterial och annat. Vi kommer förhoppningsvis att ha en nationell, finmaskig infrastruktur som ser till att skola, vård och omsorg finns nära medborgarna. </p><p class="body"><strong>Byn är byggstenen</strong> i det nya samhället. Städerna kommer att luckras upp och få delvis nya funktioner – och bli mycket mer beroende av sitt omland.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/03dd127f-4b91-4e28-ae8d-bb265f4abd2a.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Elever odlar grönsaker på Resele skola. Arkivbild. "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Elever odlar grönsaker på Resele skola. Arkivbild. </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Katarina Östholm          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Det finns ett tydligt samband mellan byskolan, en levande landsbygd och klimatfrågan. Knappast någon har missat de upprepade forskarlarmen om ett massivt artutdöende; en <a href="https://www.svd.se/en-miljon-arter-riskerar-att-forsvinna" title="">miljon djur- och växtarter</a> är sannolikt bara början. </p><blockquote class="pull-quote">Den industri- och transportkedja som gör det möjligt för en stad att existera är densamma som ödelägger planeten</blockquote><p class="body"><strong>Den industriella hanteringen</strong> av naturen har skapat monokulturella artöknar i stället för biologisk mångfald, en ständigt pågående förlust av livsviktig matjord i stället för jordtillväxt, en massiv insektsdöd. Korallrev och fiskpopulationer slås ut, urskog och regnskog skövlas för vinst och inget annat.</p><p class="body">Allt detta för att världens växande och allt rikare städer skriker efter råvaror, mat och energi. Och den industri- och transportkedja som gör det möjligt för en stad att existera är densamma som ödelägger planeten.</p><p class="body"><strong>Men vänta, säger </strong>några, vi kan odla i städerna! </p><p class="body">Viss stadsodling är så klart möjlig, men inte tillräcklig. Hydroponiska odlingar kräver massor med fossilkraft och externa råvaror för att tillverkas – och energi för att drivas. Och hustaken och torgen räcker inte till; vatten, fröer, plantor och näring måste fortfarande tillföras från annat håll. </p><p class="body">Hållbart? Inte särskilt.  </p><p class="body"><strong>Staden är inte framtiden</strong>, av den enkla anledningen att det inte finns nog med natur i en stad för att upprätthålla fungerande ekosystem med tillhörande ekosystemtjänster.</p><p class="body">Det enda som är hållbart är att låta naturen återhämta sig. Att ge globala och lokala ekosystem tillfälle att tillfriskna. Det enda som är hållbart är småskaliga och höggradigt självförsörjande samhällen som lärt sig samarbeta med naturen, på naturens villkor. </p><p class="body"><strong>Det enda som är hållbart</strong> är faktiskt landsbygden. Och vi kan börja med att behålla byskolorna – och utveckla all den kunskap de kan förmedla. </p><p class="body"></p><p class="body"></p><p class="body"> </p><p class="body"></p><p class="body"></p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Katarina Östholm</div>
    <a href="tel://0620-257 90" class="phone">0620-257 90</a>
    <a href="/cdn-cgi/l/email-protection#f49f958095869d9a95da9b87809c9b9899b4999d80809991909d95da8791" class="email"><span class="__cf_email__" data-cfemail="2843495c495a41464906475b5c404744456845415c5c454d4c4149065b4d">[email&#160;protected]</span></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Katarina%20%C3%96stholm:%20Stoppa%20slakten%20av%20byskolorna%20%E2%80%93%20s%C3%A4g%20inte%20att%20barn%20%C3%A4r%20det%20viktigaste%20vi%20har%20n%C3%A4r%20vi%20tar%20deras%20framtid%20ifr%C3%A5n%20dem%20&url=https://www.tidningenharjedalen.se/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5b437533-3af2-4954-8de2-bd89b2b653e3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Skolupproren+drar+som+en+lavin+genom+Sverige.+Ekonomiskt+tr%C3%A4ngda+kommuner+%C3%B6ver+hela+landet+har...&p%5Btitle%5D=Katarina%2520%25C3%2596stholm%3A%2520Stoppa%2520slakten%2520av%2520byskolorna%2520%25E2%2580%2593%2520s%25C3%25A4g%2520inte%2520att%2520barn%2520%25C3%25A4r%2520det%2520viktigaste%2520vi%2520har%2520n%25C3%25A4r%2520vi%2520tar%2520deras%2520framtid%2520ifr%25C3%25A5n%2520dem%2520&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fkronika%2Fkatarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem&s=100&t=Katarina%2520%25C3%2596stholm%3A%2520Stoppa%2520slakten%2520av%2520byskolorna%2520%25E2%2580%2593%2520s%25C3%25A4g%2520inte%2520att%2520barn%2520%25C3%25A4r%2520det%2520viktigaste%2520vi%2520har%2520n%25C3%25A4r%2520vi%2520tar%2520deras%2520framtid%2520ifr%25C3%25A5n%2520dem%2520&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fkronika%2Fkatarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5b437533-3af2-4954-8de2-bd89b2b653e3"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3623d8965244ad75b4d75658a941f3ab"
           >
      </div>
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_3623d8965244ad75b4d75658a941f3ab"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Katarina%20%C3%96stholm">Katarina Östholm</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_4ff96d0cb3760bc6f6ea74e5daea289f"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_4ff96d0cb3760bc6f6ea74e5daea289f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-57d26bc23745e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Katarina Östholms krönikor</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-stoppa-slakten-av-byskolorna-sag-inte-att-barn-ar-det-viktigaste-vi-har-nar-vi-tar-deras-framtid-ifran-dem"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5b437533-3af2-4954-8de2-bd89b2b653e3","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5b437533-3af2-4954-8de2-bd89b2b653e3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 06:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 16 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c607b65-b022-44c4-b588-5a24318744e0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5b437533-3af2-4954-8de2-bd89b2b653e3">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 06:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 16 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Stoppa slakten av byskolorna – säg inte att barn är det viktigaste vi har när vi tar deras framtid ifrån dem </h2>

              <div class="excerpt">
          Skolupproren drar som en lavin genom Sverige. Ekonomiskt trängda kommuner över hela landet har...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-smaforetagarnas-a-kassa-dumpar-dyra-stockholm-och-flyttar-till-norrland-en-decentralisering-som-visar-vagen"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d1125143-53e3-4b9d-966c-82a40197a268","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="d1125143-53e3-4b9d-966c-82a40197a268">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 15 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b61669e9-6f42-45f5-8642-9bb7f3e3f939.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="d1125143-53e3-4b9d-966c-82a40197a268">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 mar</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 15 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Småföretagarnas a-kassa dumpar dyra Stockholm och flyttar till Norrland – en decentralisering som visar vägen  </h2>

              <div class="excerpt">
          I dag kom beskedet. Småföretagarnas a-kassa lägger ned sin verksamhet i Stockholm och flyttar...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_d2a53aa4a5630c3001f6af2fb1078978">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_d2a53aa4a5630c3001f6af2fb1078978"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
  <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-humlorna-kontrollerar-varldsekonomin-darfor-borde-kemikalieinspektionen-lyssna-pa-insekterna"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3604b172-23b7-4954-bd61-8d0c0bec924e","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="3604b172-23b7-4954-bd61-8d0c0bec924e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 14 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5295008e-c1cd-4f81-9df9-f72d7140b537.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="3604b172-23b7-4954-bd61-8d0c0bec924e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 14 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Humlorna kontrollerar världsekonomin – därför borde Kemikalieinspektionen lyssna på insekterna</h2>

              <div class="excerpt">
          Jag undrar om de som bestämmer där på Kemikalieinspektionen egentligen inte skulle må bättre av...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-snart-har-den-sista-renen-samlats-in-vindkraft-kan-bli-dodsstoten-for-unik-samisk-kultur"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"462ebc48-f9ba-4ed6-a417-32929d016191","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="462ebc48-f9ba-4ed6-a417-32929d016191">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 13 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79832411-76e9-4995-900f-7e7fa80d2d22.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="462ebc48-f9ba-4ed6-a417-32929d016191">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 feb</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 13 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Snart har den sista renen samlats in – vindkraft kan bli dödsstöten för unik samisk kultur </h2>

              <div class="excerpt">
          SAMISKA NATIONALDAGEN 6 FEBRUARI Det var stoj och glam när de två jättelika vindindustriområdena...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-det-har-ska-nya-ministrarna-gora-for-landsbygden-dags-att-sticka-hal-pa-stockholmsbubblan"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05a1d840-b49c-4540-886a-f5db00a81b1b","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="05a1d840-b49c-4540-886a-f5db00a81b1b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 12 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5b19a3b9-c098-4ca2-b2da-092c0ed5b511.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="05a1d840-b49c-4540-886a-f5db00a81b1b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 12 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Det här ska nya ministrarna göra för landsbygden – dags att sticka hål på Stockholmsbubblan</h2>

              <div class="excerpt">
          När Stefan Löfven blev statsminister gick det en susning genom min hemby Offer och alla de andra...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-inget-vatten-ingen-varme-inget-nat-glom-drommen-om-det-lugna-livet-pa-landet"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b16d86a-4950-4f5c-b14e-66748d5db26a","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="0b16d86a-4950-4f5c-b14e-66748d5db26a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 11 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14b087ae-2452-491b-981f-ff33d8499147.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="0b16d86a-4950-4f5c-b14e-66748d5db26a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 11 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Inget vatten, ingen värme, inget nät – glöm drömmen om det lugna livet på landet</h2>

              <div class="excerpt">
          Det började redan i fredags kväll.Den där krypande känslan av att något inte riktigt stämmer. Det...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/kronika/katarina-ostholm-det-skordas-malm-det-skordas-skog-det-skordas-vatten-och-det-skordas-vind-men-norrland-ska-svaltas-ihjal-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cdf90c3f-20f5-4518-ab12-3128228c79ff","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="cdf90c3f-20f5-4518-ab12-3128228c79ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 10 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3653e561-d141-4f0e-b10e-eabb7ea64be1.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="cdf90c3f-20f5-4518-ab12-3128228c79ff">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 dec 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 10 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Det skördas malm, det skördas skog, det skördas vatten och det skördas vind – men Norrland ska svältas ihjäl</h2>

              <div class="excerpt">
          Norrland är så rikt. Och så fattigt. Alla ansträngningar att dölja den koloniala synen på...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-jag-fick-lara-mig-att-forakta-kvinnor-nu-kan-jag-inte-fa-nog-av-alla-dessa-superkvinnor"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5ab18d88-5f87-4adf-86ff-b997083eb986","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5ab18d88-5f87-4adf-86ff-b997083eb986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 nov 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 9 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9b25be02986e1bf4ec87c766885685cb5dd2bb33.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="5ab18d88-5f87-4adf-86ff-b997083eb986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 nov 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 9 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Jag fick lära mig att förakta kvinnor – nu kan jag inte få nog av alla dessa superkvinnor</h2>

              <div class="excerpt">
          När Wonder Woman och Imperator Furiosa sopade banan med sina manliga kollegor var jag en av de...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-skamgransen-ar-nadd-nar-stockholm-vill-ha-vinter-os-och-norrland-far-betala-for-snon"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fd792d91-7ed5-4db9-82bd-cc47dbfbf330","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="fd792d91-7ed5-4db9-82bd-cc47dbfbf330">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 okt 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 8 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e547ed43ef7bf3d76d336b3e64f2e23a1a6c363c.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="fd792d91-7ed5-4db9-82bd-cc47dbfbf330">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11 okt 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 8 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Skamgränsen är nådd när Stockholm vill ha vinter-OS och Norrland får betala för snön</h2>

              <div class="excerpt">
          Björknäset är en liten ångermanländsk by inte långt från Jämtlandsgränsen. När jag växte upp där...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-pa-flykt-undan-syndafloden-vi-ar-generationen-som-krossas-av-en-granslos-vardag"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0995de7c-fa82-473e-acc9-7dc44e518d09","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="0995de7c-fa82-473e-acc9-7dc44e518d09">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 jul 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 7 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12e3bc3809e1b9ad1334bd384d7a1af66d1db400.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="0995de7c-fa82-473e-acc9-7dc44e518d09">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 jul 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 7 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: På flykt undan syndafloden – vi är generationen som krossas av en gränslös vardag</h2>

              <div class="excerpt">
          Rösterna är många. Ibland outhärdligt många. De plingar i telefonen och väller fram när du öppnar...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-digitaliseringen-tar-dod-pa-landsbygden-levande-lokalsamhallen-bryts-ned-bit-for-bit"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d50e9add-ced8-4880-bf91-37986f46dd52","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d50e9add-ced8-4880-bf91-37986f46dd52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 jun 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 6 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f74c029f3cf7c739ec1a8d084378263c759e3535.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d50e9add-ced8-4880-bf91-37986f46dd52">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 jun 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 6 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Digitaliseringen tar död på landsbygden – levande lokalsamhällen bryts ned bit för bit</h2>

              <div class="excerpt">
          ”Har du alla tjänster du behöver?” Retoriken är snygg men förrädisk. För en tjänst är väl något...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-nar-kriget-kommer-far-vi-klara-oss-sjalva-nedrustningen-av-landsbygden-far-katastrofala-foljder"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"10e60aa4-9f60-42e3-9231-bd91c4e4f720","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="10e60aa4-9f60-42e3-9231-bd91c4e4f720">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 maj 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 5 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dcd5ab98ae7279fc014e321a6beeedfa7d0030bc.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="10e60aa4-9f60-42e3-9231-bd91c4e4f720">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 maj 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 5 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: När kriget kommer får vi klara oss själva – nedrustningen av landsbygden får katastrofala följder</h2>

              <div class="excerpt">
          Efter 30 år i malpåse dammar regeringen av krigshotet. Inom kort landar broschyren "Om krisen...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-en-brinnande-samekata-ar-farligare-an-en-sprucken-akademi"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be606527-7e24-4832-8ed8-8d364035a96c","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="be606527-7e24-4832-8ed8-8d364035a96c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 apr 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94928b2e735566021e7f4a7bd273f4b7b9250a53.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="be606527-7e24-4832-8ed8-8d364035a96c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 apr 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 4 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: En brinnande samekåta är farligare än en sprucken akademi</h2>

              <div class="excerpt">
          Läs mer: Anitas kåta i Storuman brändes ner av Kronofogden: "Många människor härikring är...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-det-ar-tanterna-som-kan-radda-varlden-dags-for-landsbygdens-tysta-revolution"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d33cc62d-1cfa-4835-8c18-13d7992dbadd","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d33cc62d-1cfa-4835-8c18-13d7992dbadd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 mar 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9d888c56f5f4c7e45e2c597a3a44e1ab6ebaf8f5.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="d33cc62d-1cfa-4835-8c18-13d7992dbadd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">23 mar 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 3 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Det är tanterna som kan rädda världen – dags för landsbygdens tysta revolution</h2>

              <div class="excerpt">
          För några dagar sedan träffade jag två tanter. Helt vanliga tanter, glada och vänliga trots att...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-i-skogen-aterfar-manniskan-sin-ratta-storlek"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"895bef63-ea6b-4c28-84c3-91c350adc38e","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="895bef63-ea6b-4c28-84c3-91c350adc38e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 mar 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e53f66fa0b831bdb77799aff4cf2f8daf1e811dd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="895bef63-ea6b-4c28-84c3-91c350adc38e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 mar 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 2 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: I skogen återfår människan sin rätta storlek</h2>

              <div class="excerpt">
          Snötystnad. Det enda ljud som hörs är knarret av stövlar och fnysandet av en lycklig hund som...        </div>
          </div>
  </div>
</a>
      <a class="teaser teaser-small "
   href="/artikel/katarina-ostholm-stoppa-attacken-mot-landsbygden-salj-inte-svensk-mark-till-den-globala-finanseliten"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ca1cfc5c-1ed8-4620-9d01-b140eac495e2","context":{"source":"Article list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="ca1cfc5c-1ed8-4620-9d01-b140eac495e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 feb 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 16      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b352927620a11ffb71b5b366b431de70ab271f2f.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur"
     data-uuid="ca1cfc5c-1ed8-4620-9d01-b140eac495e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 feb 2018</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 1 av 16      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Katarina Östholm: Stoppa attacken mot landsbygden – sälj inte svensk mark till den globala finanseliten</h2>

              <div class="excerpt">
          Ska utländskt ägande av svensk jordbruksmark tillåtas? Ska internationella oligarker äga vår...        </div>
          </div>
  </div>
</a>
    </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tidningenharjedalen-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/tidningen-harjedalen">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-th-och-mittmedia">	      Om <span itemprop="brand">Tidningen Härjedalen</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tidningenharjedalen-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#98b8eafdfcf9f3ecf1f7f6d8ecf1fcf6f1f6fffdf6f0f9eaf2fdfcf9f4fdf6b6ebfd"> <span class="__cf_email__" data-cfemail="83f1e6e7e2e8f7eaecedc3f7eae7edeaede4e6edebe2f1e9e6e7e2efe6edadf0e6">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#87a7f5e2e3e6ecf3eee8e9c7f3eee3e9eee9e0e2e9efe6f5ede2e3e6ebe2e9a9f4e2"> <span class="__cf_email__" data-cfemail="522037363339263b3d3c12263b363c3b3c35373c3a3320383736333e373c7c2137">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'e9eb9780d9c941a98a7d8c2da54102fd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a1d5bb831dbf2db49b7502b209f0f1cf"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_a1d5bb831dbf2db49b7502b209f0f1cf"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3ddc17c27701b55abedeb7bb28b38025"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3ddc17c27701b55abedeb7bb28b38025"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
