<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="jXaSfBwok5JNYj5MqNhYA6wVtNoD4Z1CXA_ye97dPXA" />

    <meta name="description" content="När riporna tröttnat på skrattenblottar månen ditt mörka sköte.Törstande dricker jag ditt klara...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3530161","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":300,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tidningenharjedalen.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tidningenharjedalen.se/artikel/tjarnen" />
  <meta property="og:title"           content="Tjärnen" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="När riporna tröttnat på skrattenblottar månen ditt mörka sköte.Törstande dricker jag ditt klara...">
  <!-- end Facebook meta -->

  <meta property="article:section" content="Läsartext" />
<meta property="article:published_time" content="2019-07-03 09:00:03 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/th/apple-touch-icon-47467aec4679a186a14e5768599b1b7a2087a00c286f5399f335ef96b649bcbb.png">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-32x32-6bb49b3fb47f18d61fff6048844e8f70218c14e960bd5f986a6aaeb235562cb0.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-16x16-3c4c65856901c8156c963940ccf6b22f22637ae2d286fb572c5dfd6818d2e713.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/th/safari-pinned-tab-ec70f026e3860fedf04b14a199351a72940e9a6cbbdad5227058d5e506ef9ca1.svg" color="#851224">
  <link rel="shortcut icon" href="/assets/sites/th/favicon-4875e8d5465df729b32bcabc3773a39b5be15b4992b83faf34f918a25a83cede.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#851224">
    <meta name="apple-itunes-app" content="app-id=1042307067">

  <link rel="alternate" type="application/rss+xml" title="tidningenharjedalen.se RSS" href="/feed" />

  <title>Tjärnen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588635","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555001"}},{"bidder":"appnexus","params":{"placementId":"12958614"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609002,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588633","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555002"}},{"bidder":"appnexus","params":{"placementId":"12958613"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609000,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588631","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555003"}},{"bidder":"appnexus","params":{"placementId":"12940181"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610302,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913859","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":100,"appnexus":100,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":100,"rubiconLeeads":100,"rubiconSelf":100},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Livsstil \u0026 fritid","Fiske","Personligt","Ceremonier \u0026 händelser","Friluftsliv"],"base":{"publisher_id":"88606851","box":{"name":"dfp_th_box","size":[250,360]},"dfp_family_big":{"name":"dfp_th_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_th_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_th_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_th_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_th_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_th_mobilt","size":[320,320]},"panorama":{"name":"dfp_th_panorama","size":[980,240]},"ppw":{"name":"dfp_th_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_th_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_th_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"e9eb9780d9c941a98a7d8c2da54102fd"}},"article":{"bylines":[],"categories":["Livsstil \u0026 fritid","Fiske","Personligt","Ceremonier \u0026 händelser","Friluftsliv"],"id":"8d659a1d-bcc6-47a3-902a-0d4de46998c0","premium":false},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["tidningenharjedalen.se","livsstil \u0026 fritid","fiske","personligt","ceremonier \u0026 handelser","friluftsliv","bo lundmark","lt","ostersund","print","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"tidningenharjedalen.se","environment":"production","id":"TH"},"triggerbee":{"siteId":936308},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tidningenharjedalen.se","site_title":"tidningenharjedalen.se","site_description":"tidningenharjedalen.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tidningenharjedalen.se","site_id":"TH","view_ads":"true","everysport_api_key":null,"section":null,"city":"Sveg"};
  window.content_keywords = ["tidningenharjedalen.se","livsstil \u0026 fritid","fiske","personligt","ceremonier \u0026 handelser","friluftsliv","bo lundmark","lt","ostersund","print","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/th/application-521b73963eab2ecd7789db142f632fa4b96ec48009ae8d71b432c6ad686e6f30.css" />
  <script src="/packs/js/application-265e6f9a993e5f99f983.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8aotGTYoPx0hN4VwJ1K86VeNQYeFB9rNN7tFKF2oukn2TqggSHp9ToVZM+VSJEVewYl3j06mSp+MEvIyAKvDkg==" />
</head>

<body class="th articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(6549490,
                                      6549491,
                                      910396);
</script>

    <script async src="https://tidningenharjedalen.ecsanalytics.com/js/n83c97/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  4 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/tidningen-harjedalen"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tidningenharjedalen.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tidningen Härjedalen">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tidningen Härjedalen alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/funasdalen" class="item" data-section-name="/funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede &amp; Vemdalen"}}'>
    <a href="/hede-vemdalen" class="item" data-section-name="/hede-vemdalen" target="_self">      Hede & Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/lofsdalen" class="item" data-section-name="/lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg &amp; Lillhärdal"}}'>
    <a href="/sveg-lillhardal" class="item" data-section-name="/sveg-lillhardal" target="_self">      Sveg & Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/ytterhogdal" class="item" data-section-name="/ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/nara-funasdalen" class="item" data-section-name="/nara-funasdalen" target="_self">      Funäsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede-Vemdalen"}}'>
    <a href="/nara-hede-vemdalen" class="item" data-section-name="/nara-hede-vemdalen" target="_self">      Hede-Vemdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/nara-lofsdalen" class="item" data-section-name="/nara-lofsdalen" target="_self">      Lofsdalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg-Lillhärdal"}}'>
    <a href="/nara-sveg-lillhardal" class="item" data-section-name="/nara-sveg-lillhardal" target="_self">      Sveg-Lillhärdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/nara-ytterhogdal" class="item" data-section-name="/nara-ytterhogdal" target="_self">      Ytterhogdal    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">      Föreningsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Härjedaling"}}'>
    <a href="/veckans-harjedaling" class="item" data-section-name="/veckans-harjedaling" target="_self">      Veckans Härjedaling    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiske"}}'>
    <a href="/fiske" class="item" data-section-name="/fiske" target="_self">      Fiske    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.tidningenharjedalen.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede &amp; Vemdalen"}}'>
                  <a href="/hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede & Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg &amp; Lillhärdal"}}'>
                  <a href="/sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg & Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
                  <a href="/nara-funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede-Vemdalen"}}'>
                  <a href="/nara-hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede-Vemdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
                  <a href="/nara-lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg-Lillhärdal"}}'>
                  <a href="/nara-sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg-Lillhärdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
                  <a href="/nara-ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
                  <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Härjedaling"}}'>
                  <a href="/veckans-harjedaling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Härjedaling</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiske"}}'>
                  <a href="/fiske" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiske</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="8d659a1d-bcc6-47a3-902a-0d4de46998c0"
        data-content-states="open"
        data-keywords="tidningenharjedalen.se,livsstil &amp; fritid,fiske,personligt,ceremonier &amp; handelser,friluftsliv,bo lundmark,lt,ostersund,print,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.tidningenharjedalen.se//assets/sites/th/site-logo-fallback-fae4c7649a4e05ddb74d98b442d99e572eb624451a1e760b967ba97e2a43a757.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Tidningen Härjedalen">
      </div>
      <meta itemprop="datePublished" content="2019-07-03">
      <meta itemprop="image" content="">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Läsartext"
     data-uuid="8d659a1d-bcc6-47a3-902a-0d4de46998c0">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Läsartext</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Tjärnen</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Tj%C3%A4rnen&url=https://www.tidningenharjedalen.se/artikel/tjarnen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d659a1d-bcc6-47a3-902a-0d4de46998c0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+riporna+tr%C3%B6ttnat+p%C3%A5+skrattenblottar+m%C3%A5nen+ditt+m%C3%B6rka+sk%C3%B6te.T%C3%B6rstande+dricker+jag+ditt+klara...&p%5Btitle%5D=Tj%25C3%25A4rnen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ftjarnen&s=100&t=Tj%25C3%25A4rnen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ftjarnen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d659a1d-bcc6-47a3-902a-0d4de46998c0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-8d659a1d-bcc6-47a3-902a-0d4de46998c0" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="8d659a1d-bcc6-47a3-902a-0d4de46998c0" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e31cbc90d7ec0d4b347d154e274a0424"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_e31cbc90d7ec0d4b347d154e274a0424"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body">När riporna tröttnat på skratten</p><p class="body">blottar månen ditt mörka sköte.</p><p class="body">Törstande dricker jag ditt klara vatten.</p><p class="body">En kärleksnatt blir vårt första möte.</p><p class="body"></p><p class="body">Som en silverskatt ur den goda sagan</p><p class="body">glänser fisken i daggvåt ljung</p><p class="body">och min senkomna sömn blir tung</p><p class="body">tills dagen väcks av lommens klagan.</p><p class="body"></p><p class="body">Du speglar blomman med kunganamn.</p><p class="body">Spiran lyser som renaste gull.</p><p class="body">Men mest för ditt eget nöjes skull</p><p class="body">bär du tärnan i vågornas famn.</p><p class="body"></p><p class="body">Vad drömde du bäddad i vinterfäll.</p><p class="body">Hör du min längtans ivriga gång</p><p class="body">över sugande myrar en sommarkväll</p><p class="body">när fjället ger eko åt svanarnas sång.</p><p class="body"><strong>Bo Lundmark</strong></p><p class="body"></p>      </section>
            <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Tj%C3%A4rnen&url=https://www.tidningenharjedalen.se/artikel/tjarnen"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8d659a1d-bcc6-47a3-902a-0d4de46998c0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+riporna+tr%C3%B6ttnat+p%C3%A5+skrattenblottar+m%C3%A5nen+ditt+m%C3%B6rka+sk%C3%B6te.T%C3%B6rstande+dricker+jag+ditt+klara...&p%5Btitle%5D=Tj%25C3%25A4rnen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ftjarnen&s=100&t=Tj%25C3%25A4rnen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Ftjarnen"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8d659a1d-bcc6-47a3-902a-0d4de46998c0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Tidningen Härjedalen Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
                  <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.tidningenharjedalen.se/skicka-in-nara">Skriv en läsarartikel</a>              </div>
    </div>
  </div>
</div>
    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Tidningen Härjedalen Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
                  <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.tidningenharjedalen.se/skicka-in-nara">Skriv en läsarartikel</a>              </div>
    </div>
  </div>
</div>
          </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9822e635f149a5c35d21a1b3b1050648"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_9822e635f149a5c35d21a1b3b1050648"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Bo%20Lundmark">Bo Lundmark</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_ce8a018b957ef337db7271b9a1b5f96e"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_ce8a018b957ef337db7271b9a1b5f96e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-57d26bc23745e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/vikigt-fiskeprojekt-i-ljusnan-i-fara-fick-inget-bygdemedel-allt-riskerar-att-bli-forsenat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5ecdb3b6-67c7-4eb0-bcb1-d0b64fc0b849","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="5ecdb3b6-67c7-4eb0-bcb1-d0b64fc0b849">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="5ecdb3b6-67c7-4eb0-bcb1-d0b64fc0b849">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vikigt fiskeprojekt i Ljusnan i fara – fick inget bygdemedel: "Allt riskerar att bli försenat"</h2>

              <div class="excerpt">
          Långåfiskets projekt med att restaurera en forssträcka i Ljusnan riskerar att bli kraftigt...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/langafisket-ger-inte-upp-trots-avslaget-fortsatter-arbetet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ae9e4fd4-80b9-400f-ad64-b45cf1ae27c2","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="ae9e4fd4-80b9-400f-ad64-b45cf1ae27c2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0678a5da-0e1a-43fa-b297-626e158b1e63.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="ae9e4fd4-80b9-400f-ad64-b45cf1ae27c2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Långåfisket ger inte upp - trots avslaget fortsätter arbetet</h2>

              <div class="excerpt">
          Projektet Långåljusnan lever vidare. Trots att projektet inte tilldelades några bygdemedel i år...        </div>
          </div>
  </div>
</a>
    <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_a27cbbf4d800a28c51598f9b7ba4e04f">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_a27cbbf4d800a28c51598f9b7ba4e04f"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a
  class="teaser teaser-small "
  href="/artikel/politikerna-vill-se-ett-storre-grepp-for-biotopvarden-i-ljusnan-men-langa-fvof-inte-nojd-med-svaret"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f8b6d7fa-f63b-4f6a-a35f-e39213dabd06","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="f8b6d7fa-f63b-4f6a-a35f-e39213dabd06">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/961625cf-ac45-4a83-9b24-a53ba8d22b44.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jämtlands län"
     data-uuid="f8b6d7fa-f63b-4f6a-a35f-e39213dabd06">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jämtlands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Politikerna vill se ett större grepp för biotopvården i Ljusnan – men Långå FVOF inte nöjd med svaret</h2>

              <div class="excerpt">
          Brist på medel samt att politikerna vill se ett större grepp för biotopvård i hela Ljusnans...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/trogt-fiske-under-andra-fiskeligaveckan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"502a0128-5da9-43f5-a150-901b8fb53ca5","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="502a0128-5da9-43f5-a150-901b8fb53ca5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c719008a-9fcf-4fb7-b415-c51035778967.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="502a0128-5da9-43f5-a150-901b8fb53ca5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Trögt fiske under andra fiskeligaveckan</h2>

              <div class="excerpt">
          Period 1 vecka 25 ( 8/6 – 30/6 )        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/forsta-rapporten-fran-arets-fiskeliga-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a796986b-2fae-48fe-940e-0738045ede3b","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="a796986b-2fae-48fe-940e-0738045ede3b">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f9dc1130-3e94-4816-a9c7-b152c0a725fd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="a796986b-2fae-48fe-940e-0738045ede3b">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Första rapporten från årets Fiskeliga  </h2>

              <div class="excerpt">
          Period 1 vecka 24 (8/6 – 30/6)Nu är fiskeligan igång igen. Alla som har skickat in ett godkänt...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/hede-bygger-utegym-lekplats-och-hundrastgard-kallar-till-fixarkvall-for-nya-motesplatsen-i-byn-alla-hander-och-fotter-ar-valkomna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"994f8a65-c0b1-4d83-9ade-705ae098f1f1","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="994f8a65-c0b1-4d83-9ade-705ae098f1f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:44</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2880b276-4bbe-4c09-acc8-4ff6a230546c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="994f8a65-c0b1-4d83-9ade-705ae098f1f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:44</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hede bygger utegym, lekplats och  hundrastgård – kallar till fixarkväll för nya mötesplatsen i byn: "Alla händer och fötter är välkomna"</h2>

              <div class="excerpt">
          Utegym, lekplats och en hundrastgård – snart står den nya mötesplatsen i byn klar. Men lite...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/sista-sommaren-med-blom-nisse-men-jag-kommer-antagligen-tillbaka"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4d0b97f-d3f2-4f61-ac24-05feae12e55f","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="c4d0b97f-d3f2-4f61-ac24-05feae12e55f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2f65691d-ee19-4260-a484-2150af746745.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="c4d0b97f-d3f2-4f61-ac24-05feae12e55f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sista sommaren med Blom-Nisse: "Men jag kommer antagligen tillbaka"</h2>

              <div class="excerpt">
          – Det känns att jag inte är 75 längre, säger Nils-Åke Jonsson, den nu 78-åriga Bollnäsbon som...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bildextra-carbage-run-har-anlant-se-film-pa-de-utspokade-bilarna-har-helt-galet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e811b71c-fae1-43ae-beb0-f0dd9287002e","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="e811b71c-fae1-43ae-beb0-f0dd9287002e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5ede510d-f59c-4dc4-a179-a90fb0b6d754.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="e811b71c-fae1-43ae-beb0-f0dd9287002e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">BILDEXTRA: Carbage run har anlänt – se film på de utspökade bilarna här: ”Helt galet”</h2>

              <div class="excerpt">
          Över tusen tyskar i 400 bilar som passerat bäst-före-datum med råge rullade in på Hedlanda under...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/storsjos-egen-husvagnscamping-invigd"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2703b870-c934-455d-baaf-1b28de918d24","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="2703b870-c934-455d-baaf-1b28de918d24">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1b93e19-1c8f-47c2-b93b-0bc46a4c2f60.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="2703b870-c934-455d-baaf-1b28de918d24">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Storsjös egen husvagnscamping invigd</h2>

              <div class="excerpt">
          Nu har även Storsjö fått en egen husvagnscamping. Den har byggts och ägs av Storsjö byalag och...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/folkfest-pa-jubileumsloppis-borjade-med-ett-par-bord-for-30-ar-sedan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eeff53a1-0305-4283-aad0-def017ef662b","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="eeff53a1-0305-4283-aad0-def017ef662b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f9ba2e5-1c29-4b33-8d0f-89a053b82fbb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="eeff53a1-0305-4283-aad0-def017ef662b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 1 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Folkfest på jubileumsloppis – började med ett par bord för 30 år sedan</h2>

              <div class="excerpt">
          1989 hade Överberg sin första loppis. Då var det tänkt som ett bidrag till byalaget, nu 30 år...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/hedes-jessica-slog-bade-herrar-och-damer-vann-i-vansbro-jatteskont"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57b2f876-59de-482c-a007-74a43742bcbf","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="57b2f876-59de-482c-a007-74a43742bcbf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a963ba6b-06da-465a-a32e-80785f098174.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="57b2f876-59de-482c-a007-74a43742bcbf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hedes Jessica slog både herrar och damer – vann i Vansbro: "Jätteskönt"</h2>

              <div class="excerpt">
          Helgens tvådagarstävling i folkrace i Vansbro blev en framgångssaga för Hede MK:s Jessica...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/hedegarden-bestallde-ingen-extra-midsommarmat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"675bb10d-eaff-4a24-aa5f-1e026e0f45b4","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="675bb10d-eaff-4a24-aa5f-1e026e0f45b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8sTQm3MkLptMCCG0-8JN7BtlNUY.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="675bb10d-eaff-4a24-aa5f-1e026e0f45b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">"Hedegården beställde ingen extra midsommarmat"</h2>

              <div class="excerpt">
          Från Hedegården hade man inte begärt någon annan midsommarmat än vad som erbjöds på kommunens...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/insandare-varfor-sa-tyst-om-forslaget-till-multihall-i-vemdalen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0deb649-b9c4-49c7-8ea8-e0366260d2b5","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="f0deb649-b9c4-49c7-8ea8-e0366260d2b5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:49</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e6deb776-1bd0-40c4-a309-21abdd05020e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="f0deb649-b9c4-49c7-8ea8-e0366260d2b5">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:49</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">INSÄNDARE: Varför så tyst om förslaget till multihall i Vemdalen?</h2>

              <div class="excerpt">
          Öppet brev till kommunstyrelsen och kommunfullmäktige:Det har nu gått tre år och tre månader...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bygger-ihop-amazon-och-tesla-malet-ar-en-cool-familjebil-framtiden-ar-inte-trakig-med-elbilar"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d75054c-3a2a-4263-b98e-5addcf085624","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="2d75054c-3a2a-4263-b98e-5addcf085624">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/27f66f15-79ae-43c9-8ec1-500c1adf482d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="2d75054c-3a2a-4263-b98e-5addcf085624">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bygger ihop Amazon och Tesla – målet är en cool familjebil: "Framtiden är inte tråkig med elbilar"</h2>

              <div class="excerpt">
          I cirka tre år har Tom Zidek i Lillhärdal jobbat med sitt projekt, att bygga ihop en Volvo Amazon...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/sommar-sol-och-garna-lite-gofika"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e27696a1-dfe2-48cf-97b0-2f517e67e69a","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="e27696a1-dfe2-48cf-97b0-2f517e67e69a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/689ca315-7f37-47d3-bfe0-59ec7d4e053b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="e27696a1-dfe2-48cf-97b0-2f517e67e69a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sommar, sol och gärna lite gofika!</h2>

              <div class="excerpt">
          Försommaren har gått och midsommaren har vi klarat av och nu stundar säkert semestern för många....        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/ida-ingemarsdotter-10-000-steg-om-dagen-ar-malet-hang-pa-du-med"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"09016b46-5500-42d4-9ce9-c730cff69be3","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="09016b46-5500-42d4-9ce9-c730cff69be3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9f8981bb-614e-4dda-864b-e6c3f4ae852f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="09016b46-5500-42d4-9ce9-c730cff69be3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"> Ida Ingemarsdotter: 10 000 steg om dagen är målet – häng på du med!</h2>

              <div class="excerpt">
          Hur svårt kan det vara att traska 10 000 steg per dag?Beror helt på vem man frågar. För en del är...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/kan-man-fa-en-battre-start-pa-sommaren"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"290a0d95-2fc1-4af7-91e3-8130c75887b9","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="290a0d95-2fc1-4af7-91e3-8130c75887b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f06a9d04-8eb5-45d2-89d9-e109866a3113.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="290a0d95-2fc1-4af7-91e3-8130c75887b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kan man få en bättre start på sommaren</h2>

              <div class="excerpt">
          Det var midsommar i norra Jämtland och det är alldeles stilla. Himlen, fjällen och skogarna...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/missa-inte-var-nya-kryssbilaga-19-sidor-korsord-i-e-tidningen-en-utmaning-som-racker-lange"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a07d4c1f-8245-4e2a-a2c0-f5db2675cdef","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="a07d4c1f-8245-4e2a-a2c0-f5db2675cdef">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c2b9aff58bcd657c48bc2b1e83872df2966dda81.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="a07d4c1f-8245-4e2a-a2c0-f5db2675cdef">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Missa inte vår nya kryssbilaga – 19 sidor korsord i e-tidningen: ”En utmaning som räcker länge”</h2>

              <div class="excerpt">
          Sugen på att lösa korsord i sommar? Ta med e-tidningen till stranden, hängmattan eller...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lasartext-pensionarer-bjods-pa-lunch-av-stiftelse"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24eea0e7-d3be-44e7-a722-f281badc5512","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="24eea0e7-d3be-44e7-a722-f281badc5512">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f84b25e7-f8ea-4519-af4a-aa911da1308d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens kommun"
     data-uuid="24eea0e7-d3be-44e7-a722-f281badc5512">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Härjedalens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Läsartext: Pensionärer bjöds på lunch av stiftelse.</h2>

              <div class="excerpt">
          Göta och Leif Wessels stiftelse har under årens lopp skänkt mycket glädje åt pensionärerna i...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lyssna-pa-det-udda-instrumentet-emma-ar-ny-riksspelman-pa-harjedalspipa-nastan-rave-av-det-hela"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c6c6a265-bebc-470a-a9b3-90a6170a3ffb","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c6c6a265-bebc-470a-a9b3-90a6170a3ffb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/13bd8c6b-8e56-428c-8424-df669d6a6f61.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="c6c6a265-bebc-470a-a9b3-90a6170a3ffb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 2 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lyssna på det udda instrumentet – Emma är ny riksspelman på härjedalspipa: "Nästan 'rave' av det hela"</h2>

              <div class="excerpt">
          Har du hört talas om härjedalspipan? Inte? Då är det dags att du läser på, för nu har länet ärats...        </div>
          </div>
  </div>
</a>
      </div>
<a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tidningenharjedalen-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/tidningen-harjedalen">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-th-och-mittmedia">	      Om <span itemprop="brand">Tidningen Härjedalen</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tidningenharjedalen-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#7555071011141e011c1a1b35011c111b1c1b12101b1d14071f10111419101b5b0610"> <span class="__cf_email__" data-cfemail="9ceef9f8fdf7e8f5f3f2dce8f5f8f2f5f2fbf9f2f4fdeef6f9f8fdf0f9f2b2eff9">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#80a0f2e5e4e1ebf4e9efeec0f4e9e4eee9eee7e5eee8e1f2eae5e4e1ece5eeaef3e5"> <span class="__cf_email__" data-cfemail="1e6c7b7a7f756a7771705e6a777a707770797b70767f6c747b7a7f727b70306d7b">[email&#160;protected]</span></a></li>
	  	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-716bea30f6e952bfc0c1e18b4ad5bb87d9665c46caa3f7d05ef393c3845c5c77.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_43185379c46354c3a5356d526da8898f"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_43185379c46354c3a5356d526da8898f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
