<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="jXaSfBwok5JNYj5MqNhYA6wVtNoD4Z1CXA_ye97dPXA" />

    <meta name="description" content="Här är måndagens väderprognos för Vemdalen från SMHI">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3530161","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":706,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="tidningenharjedalen.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.tidningenharjedalen.se/artikel/vemdalen/dagens-vader-for-vemdalen-1150" />
  <meta property="og:title"           content="Dagens väder för Vemdalen" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Här är måndagens väderprognos för Vemdalen från SMHI">
  <!-- end Facebook meta -->

  <meta property="article:section" content="Vemdalen" />
<meta property="article:published_time" content="2019-02-04 03:31:40 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/th/apple-touch-icon-47467aec4679a186a14e5768599b1b7a2087a00c286f5399f335ef96b649bcbb.png">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-32x32-6bb49b3fb47f18d61fff6048844e8f70218c14e960bd5f986a6aaeb235562cb0.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/th/favicon-16x16-3c4c65856901c8156c963940ccf6b22f22637ae2d286fb572c5dfd6818d2e713.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/th/safari-pinned-tab-ec70f026e3860fedf04b14a199351a72940e9a6cbbdad5227058d5e506ef9ca1.svg" color="#851224">
  <link rel="shortcut icon" href="/assets/sites/th/favicon-4875e8d5465df729b32bcabc3773a39b5be15b4992b83faf34f918a25a83cede.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#851224">
    <meta name="apple-itunes-app" content="app-id=1042307067">

  <link rel="alternate" type="application/rss+xml" title="tidningenharjedalen.se RSS" href="/feed" />

  <title>Dagens väder för Vemdalen</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588635","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555001"}},{"bidder":"appnexus","params":{"placementId":"12958614"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609002,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588633","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555002"}},{"bidder":"appnexus","params":{"placementId":"12958613"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":609000,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588631","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"555003"}},{"bidder":"appnexus","params":{"placementId":"12940181"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":610302,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133442,"zoneId":641226,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Väder"],"base":{"publisher_id":"88606851","box":{"name":"dfp_th_box","size":[250,360]},"dfp_family_big":{"name":"dfp_th_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_th_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_th_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_th_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_th_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_th_mobilt","size":[320,320]},"panorama":{"name":"dfp_th_panorama","size":[980,240]},"ppw":{"name":"dfp_th_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_th_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_th_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71346},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"Mittmedias Textrobot","phone":""}],"categories":["Väder"],"id":"1a106aa2-62db-4703-9daf-649d5ccaaf0b","premium":false},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["tidningenharjedalen.se","vader","vaderrobot","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"tidningenharjedalen.se","environment":"production","id":"TH"},"triggerbee":{"siteId":936308},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.tidningenharjedalen.se","site_title":"tidningenharjedalen.se","site_description":"tidningenharjedalen.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.tidningenharjedalen.se","site_id":"TH","view_ads":"true","everysport_api_key":null,"section":null,"city":"Sveg"};
  window.content_keywords = ["tidningenharjedalen.se","vader","vaderrobot","robottext","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.tidningenharjedalen.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/th/application-f0f2fc92393a5b60bfc53eeef14c93c7f33faf7d27f032d39440b552f362f9a0.css" />
  <script src="/packs/application-649257a136f8106d4c50.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="TF1DJqK9TEiL1+eq1XocGdQ80aOx6BXTgC6rMk9WDyO126VK+f3F1kYMmUTtJNAUXVLLPAwIQ/jPAYCDPjT/ng==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="th articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(6549490,
                                      6549491,
                                      910396);
</script>

    <script async src="https://tidningenharjedalen.ecsanalytics.com/js/n83c97/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag  4 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/tidningen-harjedalen"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/th"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.tidningenharjedalen.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Tidningen Härjedalen">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Tidningen Härjedalen alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/funasdalen" class="item" data-section-name="/funasdalen" target="_self">
      Funäsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede &amp; Vemdalen"}}'>
    <a href="/hede-vemdalen" class="item" data-section-name="/hede-vemdalen" target="_self">
      Hede & Vemdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/lofsdalen" class="item" data-section-name="/lofsdalen" target="_self">
      Lofsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg &amp; Lillhärdal"}}'>
    <a href="/sveg-lillhardal" class="item" data-section-name="/sveg-lillhardal" target="_self">
      Sveg & Lillhärdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/ytterhogdal" class="item" data-section-name="/ytterhogdal" target="_self">
      Ytterhogdal
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Funäsdalen"}}'>
    <a href="/nara-funasdalen" class="item" data-section-name="/nara-funasdalen" target="_self">
      Funäsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hede-Vemdalen"}}'>
    <a href="/nara-hede-vemdalen" class="item" data-section-name="/nara-hede-vemdalen" target="_self">
      Hede-Vemdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lofsdalen"}}'>
    <a href="/nara-lofsdalen" class="item" data-section-name="/nara-lofsdalen" target="_self">
      Lofsdalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sveg-Lillhärdal"}}'>
    <a href="/nara-sveg-lillhardal" class="item" data-section-name="/nara-sveg-lillhardal" target="_self">
      Sveg-Lillhärdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ytterhogdal"}}'>
    <a href="/nara-ytterhogdal" class="item" data-section-name="/nara-ytterhogdal" target="_self">
      Ytterhogdal
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningsliv"}}'>
    <a href="/foreningsliv" class="item" data-section-name="/foreningsliv" target="_self">
      Föreningsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Veckans Härjedaling"}}'>
    <a href="/veckans-harjedaling" class="item" data-section-name="/veckans-harjedaling" target="_self">
      Veckans Härjedaling
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fiske"}}'>
    <a href="/fiske" class="item" data-section-name="/fiske" target="_self">
      Fiske
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://tidningenharjedalen.mittjobb.se/" class="item" data-section-name="http://tidningenharjedalen.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/th/main-logo-2242efb496f63de7801ea08f2c4c0c1a356b469f0d6f86f7d9ca7100b9685f61.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Tidningen Härjedalen huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.tidningenharjedalen.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/th" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
          <a href="/funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede &amp; Vemdalen"}}'>
          <a href="/hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede & Vemdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
          <a href="/lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg &amp; Lillhärdal"}}'>
          <a href="/sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg & Lillhärdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
          <a href="/ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Funäsdalen"}}'>
          <a href="/nara-funasdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Funäsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hede-Vemdalen"}}'>
          <a href="/nara-hede-vemdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hede-Vemdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lofsdalen"}}'>
          <a href="/nara-lofsdalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Lofsdalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sveg-Lillhärdal"}}'>
          <a href="/nara-sveg-lillhardal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sveg-Lillhärdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ytterhogdal"}}'>
          <a href="/nara-ytterhogdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ytterhogdal</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningsliv"}}'>
          <a href="/foreningsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Veckans Härjedaling"}}'>
          <a href="/veckans-harjedaling" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Veckans Härjedaling</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fiske"}}'>
          <a href="/fiske" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fiske</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://tidningenharjedalen.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/tidningen-harjedalen/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.tidningenharjedalen.se//assets/sites/th/site-logo-fallback-fae4c7649a4e05ddb74d98b442d99e572eb624451a1e760b967ba97e2a43a757.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Tidningen Härjedalen">
  </div>
  <meta itemprop="datePublished" content="2019-02-04">
  <meta itemprop="image" content="">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Vemdalen"
     data-uuid="1a106aa2-62db-4703-9daf-649d5ccaaf0b">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Vemdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">03:31</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Dagens väder för Vemdalen</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Vemdalen&url=https://www.tidningenharjedalen.se/artikel/vemdalen/dagens-vader-for-vemdalen-1150"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1a106aa2-62db-4703-9daf-649d5ccaaf0b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+m%C3%A5ndagens+v%C3%A4derprognos+f%C3%B6r+Vemdalen+fr%C3%A5n+SMHI&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Vemdalen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fvemdalen%2Fdagens-vader-for-vemdalen-1150&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Vemdalen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fvemdalen%2Fdagens-vader-for-vemdalen-1150"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1a106aa2-62db-4703-9daf-649d5ccaaf0b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.tidningenharjedalen.se/artikel/vemdalen/dagens-vader-for-vemdalen-1150">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-1a106aa2-62db-4703-9daf-649d5ccaaf0b" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="1a106aa2-62db-4703-9daf-649d5ccaaf0b"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Här är måndagens väderprognos för Vemdalen från SMHI</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_20f423210bc6011712804ce4bf9668fa"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_20f423210bc6011712804ce4bf9668fa"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Under morgonen får vi halvklart väder, -17 grader och vinden blir svag nordostlig.</p><p class="body">Under dagen får vi klart väder, temperaturen stiger till -12 grader och vinden blir svag nordlig.</p><p class="body">Framåt kvällen kommer det att bli halvklart väder, temperaturen sjunker till -15 grader och vinden blir svag nordlig.</p><p class="body"><em>Den här texten har skapats automatiskt med väderdata från SMHI</em></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20Vemdalen&url=https://www.tidningenharjedalen.se/artikel/vemdalen/dagens-vader-for-vemdalen-1150"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1a106aa2-62db-4703-9daf-649d5ccaaf0b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+m%C3%A5ndagens+v%C3%A4derprognos+f%C3%B6r+Vemdalen+fr%C3%A5n+SMHI&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Vemdalen&p%5Burl%5D=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fvemdalen%2Fdagens-vader-for-vemdalen-1150&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520Vemdalen&u=https%3A%2F%2Fwww.tidningenharjedalen.se%2Fartikel%2Fvemdalen%2Fdagens-vader-for-vemdalen-1150"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1a106aa2-62db-4703-9daf-649d5ccaaf0b"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="42411028-75b1-4895-842a-ddd79f1992a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/harjedalens-kommun/andelen-aldre-i-harjedalen-kommer-oka-farre-men-storre-boenden-kan-bli-losningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42411028-75b1-4895-842a-ddd79f1992a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/harjedalens-kommun/andelen-aldre-i-harjedalen-kommer-oka-farre-men-storre-boenden-kan-bli-losningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42411028-75b1-4895-842a-ddd79f1992a3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/92e1702a0365f4f1e520236f7bc1ab0300fca222.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="42411028-75b1-4895-842a-ddd79f1992a3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/harjedalens-kommun/andelen-aldre-i-harjedalen-kommer-oka-farre-men-storre-boenden-kan-bli-losningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42411028-75b1-4895-842a-ddd79f1992a3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Andelen äldre i Härjedalen kommer öka – färre men större boenden kan bli lösningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/harjedalens-kommun/andelen-aldre-i-harjedalen-kommer-oka-farre-men-storre-boenden-kan-bli-losningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42411028-75b1-4895-842a-ddd79f1992a3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Arbetet med att forma den framtida äldreomsorgen i Härjedalen har nu inletts. Den nya äldreplanen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="13e34d22-46b9-4e77-a04b-d99403254d03">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/lofsdalen/en-bilist-har-krockat-med-en-skoter-skoterforaren-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e34d22-46b9-4e77-a04b-d99403254d03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lofsdalen/en-bilist-har-krockat-med-en-skoter-skoterforaren-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e34d22-46b9-4e77-a04b-d99403254d03","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3b9f15ab-647f-4797-abca-b7a1e4e6d38f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="13e34d22-46b9-4e77-a04b-d99403254d03">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lofsdalen/en-bilist-har-krockat-med-en-skoter-skoterforaren-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e34d22-46b9-4e77-a04b-d99403254d03","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>En bilist har krockat med en skoter – skoterföraren fördes till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lofsdalen/en-bilist-har-krockat-med-en-skoter-skoterforaren-fordes-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13e34d22-46b9-4e77-a04b-d99403254d03","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 11.37 på lördagen larmades SOS om att en bilist krockat med en skoter. Skoterföraren har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="01def31f-f8b4-4e51-a676-bc56bc9e952c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/lofsdalen/storsatsning-i-lofsdalen-blir-utan-pengar-kommunen-sager-nej-till-ekonomiskt-stod-befinner-oss-i-en-tuff-verklighet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01def31f-f8b4-4e51-a676-bc56bc9e952c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lofsdalen/storsatsning-i-lofsdalen-blir-utan-pengar-kommunen-sager-nej-till-ekonomiskt-stod-befinner-oss-i-en-tuff-verklighet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01def31f-f8b4-4e51-a676-bc56bc9e952c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0ec82b20-2b72-4b1a-9734-e6abee3db204.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="01def31f-f8b4-4e51-a676-bc56bc9e952c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lofsdalen/storsatsning-i-lofsdalen-blir-utan-pengar-kommunen-sager-nej-till-ekonomiskt-stod-befinner-oss-i-en-tuff-verklighet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01def31f-f8b4-4e51-a676-bc56bc9e952c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Storsatsning i Lofsdalen blir utan pengar – kommunen säger nej till ekonomiskt stöd: "Befinner oss i en tuff verklighet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lofsdalen/storsatsning-i-lofsdalen-blir-utan-pengar-kommunen-sager-nej-till-ekonomiskt-stod-befinner-oss-i-en-tuff-verklighet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"01def31f-f8b4-4e51-a676-bc56bc9e952c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det ser inte ut att bli några kommunala pengar till den planerade storsatsningen i Lofsdalen....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="98c2031d-6e47-47e6-a2a4-fb1a79087f1a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ytterhogdal/efter-varslet-pa-rosenberger-i-ytterhogdal-kommunen-vill-traffa-foretagsledningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98c2031d-6e47-47e6-a2a4-fb1a79087f1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ytterhogdal/efter-varslet-pa-rosenberger-i-ytterhogdal-kommunen-vill-traffa-foretagsledningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98c2031d-6e47-47e6-a2a4-fb1a79087f1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3348ad38ceafe148e12c87d6e465ec3f31351bd0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="98c2031d-6e47-47e6-a2a4-fb1a79087f1a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ytterhogdal/efter-varslet-pa-rosenberger-i-ytterhogdal-kommunen-vill-traffa-foretagsledningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98c2031d-6e47-47e6-a2a4-fb1a79087f1a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter varslet på Rosenberger i Ytterhogdal – kommunen vill träffa företagsledningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ytterhogdal/efter-varslet-pa-rosenberger-i-ytterhogdal-kommunen-vill-traffa-foretagsledningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98c2031d-6e47-47e6-a2a4-fb1a79087f1a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter beskedet att tyskägda Rosenberger i Ytterhogdal ska läggas ner har nu Härjedalens kommun...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="af5eb192-46b8-4298-85da-d753a9a51473">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ytterhogdal/foretag-i-ytterhogdal-lagger-ner-14-anstallda-varslas-om-uppsagning-som-en-blixt-fran-en-klar-himmel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af5eb192-46b8-4298-85da-d753a9a51473","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ytterhogdal/foretag-i-ytterhogdal-lagger-ner-14-anstallda-varslas-om-uppsagning-som-en-blixt-fran-en-klar-himmel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af5eb192-46b8-4298-85da-d753a9a51473","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ddTw5rIbZm19kcKqatwr90qJ5k4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="af5eb192-46b8-4298-85da-d753a9a51473">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ytterhogdal/foretag-i-ytterhogdal-lagger-ner-14-anstallda-varslas-om-uppsagning-som-en-blixt-fran-en-klar-himmel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af5eb192-46b8-4298-85da-d753a9a51473","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Företag i Ytterhogdal lägger ner – 14 anställda varslas om uppsägning: ”Som en blixt från en klar himmel”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ytterhogdal/foretag-i-ytterhogdal-lagger-ner-14-anstallda-varslas-om-uppsagning-som-en-blixt-fran-en-klar-himmel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af5eb192-46b8-4298-85da-d753a9a51473","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En dyster dag i Ytterhogdal. Under torsdagen varslades samtliga 14 anställda vid det tyska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Funäsdalen"
     data-uuid="b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Funäsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/funasdalen/jon-henrik-redo-for-melodifestivalen-efter-sin-tunga-period-laten-kom-till-efter-en-drom-jag-var-helt-uppe-i-varv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/funasdalen/jon-henrik-redo-for-melodifestivalen-efter-sin-tunga-period-laten-kom-till-efter-en-drom-jag-var-helt-uppe-i-varv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8660043-1c59-4491-847a-098b9246f6cc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Funäsdalen"
     data-uuid="b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Funäsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/funasdalen/jon-henrik-redo-for-melodifestivalen-efter-sin-tunga-period-laten-kom-till-efter-en-drom-jag-var-helt-uppe-i-varv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jon Henrik redo för Melodifestivalen efter sin tunga period – låten kom till efter en dröm: ”Jag var helt uppe i varv”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/funasdalen/jon-henrik-redo-for-melodifestivalen-efter-sin-tunga-period-laten-kom-till-efter-en-drom-jag-var-helt-uppe-i-varv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6f911c9-a3b9-40f6-b7fa-61f8df1dfa81","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I somras vann Jon Henrik Fjällgren TV4:s danstävling Let's dance. Sedan dess har han hållit sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="6433d30b-c312-4a3d-9715-e5273ba81b13">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ytterhogdal/tar-over-ica-i-ytterhogdal-blir-fjarde-generationens-handlare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6433d30b-c312-4a3d-9715-e5273ba81b13","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ytterhogdal/tar-over-ica-i-ytterhogdal-blir-fjarde-generationens-handlare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6433d30b-c312-4a3d-9715-e5273ba81b13","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a2ee680c-8cb1-4b2b-a00c-baae05d55cca.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ytterhogdal"
     data-uuid="6433d30b-c312-4a3d-9715-e5273ba81b13">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ytterhogdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ytterhogdal/tar-over-ica-i-ytterhogdal-blir-fjarde-generationens-handlare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6433d30b-c312-4a3d-9715-e5273ba81b13","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tar över Ica i Ytterhogdal – blir fjärde generationens handlare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ytterhogdal/tar-over-ica-i-ytterhogdal-blir-fjarde-generationens-handlare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6433d30b-c312-4a3d-9715-e5273ba81b13","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Magnus Johansson har flyttat hem till Ytterhogdal för att ta över byns Ica-butik....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="6a09a582-feb2-4147-8395-5d0048b4c954">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/ida-ingemarsdotter-vi-ar-ju-bara-manniskor-av-kott-och-blod-inga-supermanniskor-av-stal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a09a582-feb2-4147-8395-5d0048b4c954","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/ida-ingemarsdotter-vi-ar-ju-bara-manniskor-av-kott-och-blod-inga-supermanniskor-av-stal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a09a582-feb2-4147-8395-5d0048b4c954","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ae0c81f-d747-4a4c-8779-6e658c4baaef.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="6a09a582-feb2-4147-8395-5d0048b4c954">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/ida-ingemarsdotter-vi-ar-ju-bara-manniskor-av-kott-och-blod-inga-supermanniskor-av-stal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a09a582-feb2-4147-8395-5d0048b4c954","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ida Ingemarsdotter: Vi är ju bara människor av kött och blod – inga supermänniskor av stål</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/ida-ingemarsdotter-vi-ar-ju-bara-manniskor-av-kott-och-blod-inga-supermanniskor-av-stal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6a09a582-feb2-4147-8395-5d0048b4c954","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ni som läser TH och känner mig vet att jag funderar en hel del. Genom åren har jag funderat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="302ee21c-f3b7-467b-ab70-ce2659572345">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/harjedalens-kommun/christin-klarade-sig-fran-boter-pa-sin-snoskoter-konstigt-att-polisen-har-i-sverige-inte-brydde-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"302ee21c-f3b7-467b-ab70-ce2659572345","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/harjedalens-kommun/christin-klarade-sig-fran-boter-pa-sin-snoskoter-konstigt-att-polisen-har-i-sverige-inte-brydde-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"302ee21c-f3b7-467b-ab70-ce2659572345","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c7e3faf8-82cd-45b0-908e-fb309a2b232c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="302ee21c-f3b7-467b-ab70-ce2659572345">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/harjedalens-kommun/christin-klarade-sig-fran-boter-pa-sin-snoskoter-konstigt-att-polisen-har-i-sverige-inte-brydde-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"302ee21c-f3b7-467b-ab70-ce2659572345","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Christin klarade sig från böter på sin snöskoter: ”Konstigt att polisen här i Sverige inte brydde sig”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/harjedalens-kommun/christin-klarade-sig-fran-boter-pa-sin-snoskoter-konstigt-att-polisen-har-i-sverige-inte-brydde-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"302ee21c-f3b7-467b-ab70-ce2659572345","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Christin Åhs i Hede har inte kört för fort med sin snöskoter i Nederländerna. Det konstaterar den...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Vemdalen"
     data-uuid="02c4cf4b-95e9-4d72-9609-d3278a0bf616">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vemdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/vemdalen/en-av-de-tidigaste-hemsidorna-far-ett-nytt-sken-nar-vemdaleninfo-se-uppdateras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02c4cf4b-95e9-4d72-9609-d3278a0bf616","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vemdalen/en-av-de-tidigaste-hemsidorna-far-ett-nytt-sken-nar-vemdaleninfo-se-uppdateras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02c4cf4b-95e9-4d72-9609-d3278a0bf616","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2818cc5d-47ff-41ca-b8ea-0b1723a02b6a.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vemdalen"
     data-uuid="02c4cf4b-95e9-4d72-9609-d3278a0bf616">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Vemdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/vemdalen/en-av-de-tidigaste-hemsidorna-far-ett-nytt-sken-nar-vemdaleninfo-se-uppdateras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02c4cf4b-95e9-4d72-9609-d3278a0bf616","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>En av de tidigaste hemsidorna får ett nytt sken när vemdaleninfo.se uppdateras</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vemdalen/en-av-de-tidigaste-hemsidorna-far-ett-nytt-sken-nar-vemdaleninfo-se-uppdateras" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"02c4cf4b-95e9-4d72-9609-d3278a0bf616","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En liten del i internets historia förnyas, när Ragnar Dillner ger vemdaleninfo.se ett nytt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="e6ca58ce-2699-4f46-b386-b7cf4ea5ae65">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/efter-flera-ars-vantan-nu-tands-nytt-hopp-om-gatubelysning-i-vansjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6ca58ce-2699-4f46-b386-b7cf4ea5ae65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/efter-flera-ars-vantan-nu-tands-nytt-hopp-om-gatubelysning-i-vansjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6ca58ce-2699-4f46-b386-b7cf4ea5ae65","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7de3f3b6-1eb6-4ce4-93a9-0ee8415a83b0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="e6ca58ce-2699-4f46-b386-b7cf4ea5ae65">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/efter-flera-ars-vantan-nu-tands-nytt-hopp-om-gatubelysning-i-vansjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6ca58ce-2699-4f46-b386-b7cf4ea5ae65","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter flera års väntan – nu tänds nytt hopp om gatubelysning i Vänsjö </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/efter-flera-ars-vantan-nu-tands-nytt-hopp-om-gatubelysning-i-vansjo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6ca58ce-2699-4f46-b386-b7cf4ea5ae65","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter några års väntan kan det nu äntligen bli gatubelysning igen i Vänsjö utanför Sveg. Efter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="4d76f04c-16fe-45a7-abe1-a8f376b62cfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ishockey</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ishockey/besvikelse-for-svegs-hockey-forbisags-nar-alltvaan-utokades-det-kanns-inte-som-det-gatt-ratt-till-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d76f04c-16fe-45a7-abe1-a8f376b62cfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ishockey/besvikelse-for-svegs-hockey-forbisags-nar-alltvaan-utokades-det-kanns-inte-som-det-gatt-ratt-till-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d76f04c-16fe-45a7-abe1-a8f376b62cfd","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/CYro06IuHGEyLKBerOqCNoyW6uI.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ishockey"
     data-uuid="4d76f04c-16fe-45a7-abe1-a8f376b62cfd">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ishockey</span>
        <span class="article-meta-divider">|</span>
        <span class="label">29 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ishockey/besvikelse-for-svegs-hockey-forbisags-nar-alltvaan-utokades-det-kanns-inte-som-det-gatt-ratt-till-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d76f04c-16fe-45a7-abe1-a8f376b62cfd","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Besvikelse för Svegs hockey – förbisågs när Alltvåan utökades: "Det känns inte som det gått rätt till det här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ishockey/besvikelse-for-svegs-hockey-forbisags-nar-alltvaan-utokades-det-kanns-inte-som-det-gatt-ratt-till-det-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d76f04c-16fe-45a7-abe1-a8f376b62cfd","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I fredags drog Alltvåan i hockey igång. Besvikelsen i Sveg var stor när de nåddes av beskedet att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lillhärdal"
     data-uuid="9dc0fbe6-4967-4910-8227-982401d84f5a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/lillhardal/skoteralskarna-testade-att-jobba-hemifran-sa-var-tackningen-vid-ramundberget-hede-och-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9dc0fbe6-4967-4910-8227-982401d84f5a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lillhardal/skoteralskarna-testade-att-jobba-hemifran-sa-var-tackningen-vid-ramundberget-hede-och-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9dc0fbe6-4967-4910-8227-982401d84f5a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/79f80855-6f96-48e1-a6ed-f1a496cf0160.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lillhärdal"
     data-uuid="9dc0fbe6-4967-4910-8227-982401d84f5a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lillhärdal</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lillhardal/skoteralskarna-testade-att-jobba-hemifran-sa-var-tackningen-vid-ramundberget-hede-och-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9dc0fbe6-4967-4910-8227-982401d84f5a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Skoterälskarna testade att jobba hemifrån: Så var täckningen vid Ramundberget, Hede och Lillhärdal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lillhardal/skoteralskarna-testade-att-jobba-hemifran-sa-var-tackningen-vid-ramundberget-hede-och-lillhardal" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9dc0fbe6-4967-4910-8227-982401d84f5a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Går det att jobba via nätet, åka skoter och leva i husbil samtidigt? Barndomsvännerna Jonas...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="44ef4e73-5c39-444b-9b38-66c2c98b8be0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/harjedalens-kommun/kommunen-ska-utreda-om-det-ar-vart-att-satsa-800-000-kronor-pa-ny-hemsida" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44ef4e73-5c39-444b-9b38-66c2c98b8be0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/harjedalens-kommun/kommunen-ska-utreda-om-det-ar-vart-att-satsa-800-000-kronor-pa-ny-hemsida" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44ef4e73-5c39-444b-9b38-66c2c98b8be0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f2df42ec-3116-4a63-a165-cb547c3d833c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="44ef4e73-5c39-444b-9b38-66c2c98b8be0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/harjedalens-kommun/kommunen-ska-utreda-om-det-ar-vart-att-satsa-800-000-kronor-pa-ny-hemsida" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44ef4e73-5c39-444b-9b38-66c2c98b8be0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kommunen ska utreda om det är värt att satsa 800 000 kronor på ny hemsida</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/harjedalens-kommun/kommunen-ska-utreda-om-det-ar-vart-att-satsa-800-000-kronor-pa-ny-hemsida" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44ef4e73-5c39-444b-9b38-66c2c98b8be0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vinsterna med en ny webbplats måste klargöras innan kommunstyrelsen i Härjedalen tar ställning...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="e5f75ebd-eedc-4bbf-a085-2caac66d14bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/lofsdalen/jenny-firar-hundra-om-jag-kunde-skulle-jag-leva-om-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5f75ebd-eedc-4bbf-a085-2caac66d14bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/lofsdalen/jenny-firar-hundra-om-jag-kunde-skulle-jag-leva-om-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5f75ebd-eedc-4bbf-a085-2caac66d14bf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f6cbbe6-d4bf-4662-9378-eca5e9cb3771.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lofsdalen"
     data-uuid="e5f75ebd-eedc-4bbf-a085-2caac66d14bf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Lofsdalen</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/lofsdalen/jenny-firar-hundra-om-jag-kunde-skulle-jag-leva-om-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5f75ebd-eedc-4bbf-a085-2caac66d14bf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jenny firar hundra: "Om jag kunde skulle jag leva om mitt liv"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/lofsdalen/jenny-firar-hundra-om-jag-kunde-skulle-jag-leva-om-mitt-liv" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5f75ebd-eedc-4bbf-a085-2caac66d14bf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Känner du dig seg ibland? Att du inte orkar? Det händer att Jenny Börne gör det. Men hon har just...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="684083a0-85d1-434e-ae42-817237620e27">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/harjedalens-kommun/invanarna-i-sodra-harjedalen-far-inte-tillhora-mora-sjukhus-men-kommunen-oppnar-for-samarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"684083a0-85d1-434e-ae42-817237620e27","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/harjedalens-kommun/invanarna-i-sodra-harjedalen-far-inte-tillhora-mora-sjukhus-men-kommunen-oppnar-for-samarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"684083a0-85d1-434e-ae42-817237620e27","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5f7a18e08cbb8046423e38dd87632d820c60785.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Härjedalens Kommun"
     data-uuid="684083a0-85d1-434e-ae42-817237620e27">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Härjedalens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">31 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/harjedalens-kommun/invanarna-i-sodra-harjedalen-far-inte-tillhora-mora-sjukhus-men-kommunen-oppnar-for-samarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"684083a0-85d1-434e-ae42-817237620e27","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Invånarna i södra Härjedalen får inte tillhöra Mora sjukhus – men kommunen öppnar för samarbete</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/harjedalens-kommun/invanarna-i-sodra-harjedalen-far-inte-tillhora-mora-sjukhus-men-kommunen-oppnar-for-samarbete" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"684083a0-85d1-434e-ae42-817237620e27","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Medborgarförslaget att södra Härjedalen borde tillhöra Mora sjukhus har inte vunnit gehör hos...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="b2a02c86-79f8-4a18-8a3e-3a5a58464947">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/sveg/lantbruksfastighet-i-sveg-sald-for-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2a02c86-79f8-4a18-8a3e-3a5a58464947","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sveg/lantbruksfastighet-i-sveg-sald-for-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2a02c86-79f8-4a18-8a3e-3a5a58464947","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c631f8f6-818e-49f7-bf95-efbb6bc21b6e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sveg"
     data-uuid="b2a02c86-79f8-4a18-8a3e-3a5a58464947">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sveg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sveg/lantbruksfastighet-i-sveg-sald-for-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2a02c86-79f8-4a18-8a3e-3a5a58464947","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lantbruksfastighet i Sveg såld för 410 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sveg/lantbruksfastighet-i-sveg-sald-for-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2a02c86-79f8-4a18-8a3e-3a5a58464947","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av lantbruksfastigheten på adressen Solnan 601 i Sveg är nu klar. Nya ägare blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Skotercross"
     data-uuid="33b37ecf-fe6b-4476-85bb-fd0f428c2af9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skotercross</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/skotercross/hemmaseger-pa-sm-i-bruksvallarna-salomonsson-vann-stock-klassen-riktigt-riktigt-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33b37ecf-fe6b-4476-85bb-fd0f428c2af9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/skotercross/hemmaseger-pa-sm-i-bruksvallarna-salomonsson-vann-stock-klassen-riktigt-riktigt-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33b37ecf-fe6b-4476-85bb-fd0f428c2af9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dec706f7-1db8-4208-b66d-febc27a1954b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skotercross"
     data-uuid="33b37ecf-fe6b-4476-85bb-fd0f428c2af9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Skotercross</span>
        <span class="article-meta-divider">|</span>
        <span class="label">27 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/skotercross/hemmaseger-pa-sm-i-bruksvallarna-salomonsson-vann-stock-klassen-riktigt-riktigt-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33b37ecf-fe6b-4476-85bb-fd0f428c2af9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hemmaseger på SM i Bruksvallarna – Salomonsson vann Stock-klassen: "Riktigt, riktigt skönt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/skotercross/hemmaseger-pa-sm-i-bruksvallarna-salomonsson-vann-stock-klassen-riktigt-riktigt-skont" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"33b37ecf-fe6b-4476-85bb-fd0f428c2af9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Unge Gustav Salomonsson vann helgens första SM-deltävling som kördes på Völlarbanan i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Rally"
     data-uuid="93b1ae64-c106-43b4-b849-324d1c4c19c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rally</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/rally/anrika-harjedalsbrickan-kommer-tillbaka-samarbete-mellan-tva-klubbar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93b1ae64-c106-43b4-b849-324d1c4c19c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/rally/anrika-harjedalsbrickan-kommer-tillbaka-samarbete-mellan-tva-klubbar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93b1ae64-c106-43b4-b849-324d1c4c19c8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f91edc58-3217-4c6d-9cd3-94bc1ff73b53.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Rally"
     data-uuid="93b1ae64-c106-43b4-b849-324d1c4c19c8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Rally</span>
        <span class="article-meta-divider">|</span>
        <span class="label">30 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/rally/anrika-harjedalsbrickan-kommer-tillbaka-samarbete-mellan-tva-klubbar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93b1ae64-c106-43b4-b849-324d1c4c19c8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Anrika Härjedalsbrickan kommer tillbaka – samarbete mellan två klubbar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/rally/anrika-harjedalsbrickan-kommer-tillbaka-samarbete-mellan-tva-klubbar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93b1ae64-c106-43b4-b849-324d1c4c19c8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Rallytävlingen Härjedalsbrickan är tillbaka. I helgen blir det full fart i skogarna kring Sveg. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3e32cc7c-a9eb-4c86-908f-f0145f41619f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/fotboll/lillhardal-drar-sig-ur-och-borjar-om-i-sexan-har-ar-laget-i-harjedalslagen-inte-sjalvklart-att-vi-skulle-fa-ihop-ett-lag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e32cc7c-a9eb-4c86-908f-f0145f41619f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/fotboll/lillhardal-drar-sig-ur-och-borjar-om-i-sexan-har-ar-laget-i-harjedalslagen-inte-sjalvklart-att-vi-skulle-fa-ihop-ett-lag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e32cc7c-a9eb-4c86-908f-f0145f41619f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97683fcf-5575-4ebe-a99a-06ebe0addbe6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Fotboll"
     data-uuid="3e32cc7c-a9eb-4c86-908f-f0145f41619f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Fotboll</span>
        <span class="article-meta-divider">|</span>
        <span class="label">22 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/fotboll/lillhardal-drar-sig-ur-och-borjar-om-i-sexan-har-ar-laget-i-harjedalslagen-inte-sjalvklart-att-vi-skulle-fa-ihop-ett-lag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e32cc7c-a9eb-4c86-908f-f0145f41619f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Lillhärdal drar sig ur och börjar om i sexan – här är läget i härjedalslagen: "Inte självklart att vi skulle få ihop ett lag"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/fotboll/lillhardal-drar-sig-ur-och-borjar-om-i-sexan-har-ar-laget-i-harjedalslagen-inte-sjalvklart-att-vi-skulle-fa-ihop-ett-lag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e32cc7c-a9eb-4c86-908f-f0145f41619f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Lillhärdals IF som förra säsongen spelade i division tre väljer att starta om sin verksamhet i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_fad3ad8066e5821b08d0a13aec582583"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_fad3ad8066e5821b08d0a13aec582583"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_571fa094aadf97b0c1852e8c345533af"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_571fa094aadf97b0c1852e8c345533af"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-57d26bc23745e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/tidningenharjedalen-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/tidningen-harjedalen">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-th-och-mittmedia">
	      Om <span itemprop="brand">Tidningen Härjedalen</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-tidningenharjedalen-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#d3f3a1b6b7b2b8a7babcbd93a7bab7bdbabdb4b6bdbbb2a1b9b6b7b2bfb6bdfda0b6"> <span class="__cf_email__" data-cfemail="fb899e9f9a908f929495bb8f929f9592959c9e95939a89919e9f9a979e95d5889e">[email&#160;protected]</span></a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4668055390">0680-553 90</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#ddfdafb8b9bcb6a9b4b2b39da9b4b9b3b4b3bab8b3b5bcafb7b8b9bcb1b8b3f3aeb8"> <span class="__cf_email__" data-cfemail="f98b9c9d98928d909697b98d909d9790979e9c9791988b939c9d98959c97d78a9c">[email&#160;protected]</span></a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4668055390">0680-553 90</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med TH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  window.orvesto_id = 'e9eb9780d9c941a98a7d8c2da54102fd';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_209269bda9d77099ffedd142cc73ae83"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_209269bda9d77099ffedd142cc73ae83"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3c8b22ceadccf660b5ba039f5ca61f57"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_3c8b22ceadccf660b5ba039f5ca61f57"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
